1) SUMA: Nos devuelve la suma entre sí de todos los valores que hay dentro de un rango.
SUMA (Rango)
Ejemplo de la función
Utilizando esta función nos ahorraríamos por ejemplo hacer la suma de los valores de unacolumna: A1+A2+A3+A4+A5+A6, ya que podríamos obtener el mismo resultado pero escribiendo la función =SUMA(A1:A6)

2) ABS: Nos devuelve el valor sin su signo (valor absoluto).
ABS (Valor)
En Valor pondremos un número o unacelda de la cual deseamos conocer su valor absoluto.
Ejemplo de la función
Si en la celda A1 tenemos el valor -234 al escribir en la celda A2 la función =ABS (A1) nos devolverá el valor 234. Si por lo contrario en la celda A1escribimos el valor 234 igualmente en la celda A2 obtendremos el valor 234

3) AHORA: Esta función nos devuelve la fecha y la hora actual del sistema. Las dos aparecen dentro de la misma celda. Cambiando el formato de lacelda podremos hacer que aparezca una u otra según nos interese.
AHORA ()
Es importante destacar que dentro de esta función no existe ningún tipo de argumento.
Ejemplo de la función
En la celda A1 introduce la función=AHORA(), en el momento de pulsar Intro te aparecerá la fecha y la hora del sistema.

4) ALEATORIO: Esta función nos devolverá un número al azar entre el 0 y el 1, siempre será mayor o igual que 0 y menor que 1
Esimportante hacer notar que cada vez que se calcula la hoja de cálculo se devuelve un número nuevo. El recalculo de la hoja se hace cada vez que introducimos un cambio en la hoja lo que obliga a realizar los cálculos nuevamente ocada vez que pulsamos la tecla F9.

ALEATORIO () En esta función no hay argumentos.
Ejemplo de la función
Escribe la función =ALEATORIO() en cualquier celda y pulsa Intro. Te aparecerá un valor aleatorio. Si pulsas F9irán modificando los valores.

5) AÑO: Nos devuelve el año de una fecha
AÑO (Fecha)
En Fecha introduciremos la celda que contiene una fecha de la que deseamos conocer el año o directamente una fecha en [continua]

Leer Ensayo Completo

Cite este ensayo

APA

(2011, 06). 20 Funciones de excel las mas usadas. BuenasTareas.com. Recuperado 06, 2011, de http://www.buenastareas.com/ensayos/20-Funciones-De-Excel-Las-Mas/2436651.html

MLA

"20 Funciones de excel las mas usadas" BuenasTareas.com. 06 2011. 2011. 06 2011 <http://www.buenastareas.com/ensayos/20-Funciones-De-Excel-Las-Mas/2436651.html>.

MLA 7

"20 Funciones de excel las mas usadas." BuenasTareas.com. BuenasTareas.com, 06 2011. Web. 06 2011. <http://www.buenastareas.com/ensayos/20-Funciones-De-Excel-Las-Mas/2436651.html>.

CHICAGO

"20 Funciones de excel las mas usadas." BuenasTareas.com. 06, 2011. consultado el 06, 2011. http://www.buenastareas.com/ensayos/20-Funciones-De-Excel-Las-Mas/2436651.html.