Access

Solo disponible en BuenasTareas
  • Páginas : 6 (1449 palabras )
  • Descarga(s) : 0
  • Publicado : 15 de agosto de 2012
Leer documento completo
Vista previa del texto
FUNCION POTENCIA
La función POTENCIA sirve para elevar un número a una potencia. La función requiere dos (2) argumentos:
Numero: El numero que queremos elevar.
Potencia: La potencia a la que queremos elevar el valor que indicamos como número.
Ejemplo de operación: Cual es el resultado de elevar 16 a la séptima potencia.
La función sería entonces:
=POTENCIA(16,7)

El resultado es que 16elevado a la 7ma potencia es igual a: 268435456
Por último, es importante mencionar que los argumentos pueden ser referencia a celdas que tengan un valor numérico como se muestra en la siguiente imagen:

La función =SI( ) | | | | | | | | | |
| | La función =SI( ) es una de las más potentes que tiene Excel. Esta función comprueba si se cumple una condición. Si ésta se cumple, da comoresultado VERDADERO. Si la condición no se cumple, da como resultado FALSO. Obseva la sintaxis: =SI(Condición;Verdadero;Falso)Esta es la forma más simple de representar esta función. Vamos a proponer un ejemplo: | | | |
| | | | Observa el gráfico.Vamos a colocar una función =SI( ) en la celda B4 (celda rosa del descuento). | | | | |
| | | | |  Mostrar todoOcultar todoDevuelvela raíz cuadrada de un número.SintaxisRAIZ(número)Número     es el número cuya raíz cuadrada desea obtener.ObservaciónSi número es negativo, RAIZ devuelve el valor de error #¡NUM!EjemploEl ejemplo puede resultar más fácil de entender si lo copia en una hoja de cálculo en blanco.¿Cómo? 1. Cree un libro o una hoja de cálculo en blanco. 2. Seleccione el ejemplo en el tema de Ayuda. No seleccionelos encabezados de fila o de columna.  Seleccionar un ejemplo de la Ayuda 3. Presione CTRL+C. 4. En la hoja de cálculo, seleccione la celda A1 y presione CTRL+V. 5. Para alternar entre ver los resultados y ver las fórmulas que devuelven los resultados, presione CTRL+` (acento grave) o, en el menú Herramientas, elija Auditoría de fórmulas y, a continuación, haga clic en Modo de auditoría defórmulas.   |
1 |
2 |
| A |
Datos |
-16 |
Fórmula | Descripción (Resultado) |
=RAIZ(16) | Raíz cuadrada de 16 (4) |
=RAIZ(A2) | Raíz cuadrada del número anterior. Puesto que el número es negativo, se devuelve un error (#¡NUM!) |
=RAIZ(ABS(A2)) | Raíz cuadrada del valor absoluto del número anterior (4) |
|
| | | | | |

BUSCAR
La función BUSCAR tiene dos formas desintaxis: vectorial y matricial.
Un vector es un rango que contiene una sola fila o una sola columna. La forma vectorial de BUSCAR busca en un rango de una fila o de una columna un valor (vector) y devuelve un valor desde la misma posición en un segundo rango de una fila o de una columna. Utilice esta forma de la función BUSCAR cuando necesite especificar el rango que contiene los valores que deseahacer coincidir. La otra forma de BUSCAR, busca automáticamente en la primera fila o en la primera columna.

FUNCIONES MATEMATICAS

SENO(número)
Número     es el ángulo en radianes cuyo seno desea obtener.
Observación
Si el argumento se expresa en grados, multiplíquelo por PI()/180 o utilice la función RADIANES para convertirlo en radianes.
Ejemplo
El ejemplo puede resultar más fácil deentender si lo copia en una hoja de cálculo en blanco.
¿Cómo?
1. Cree un libro o una hoja de cálculo en blanco.
2. Seleccione el ejemplo en el tema de Ayuda. No seleccione los encabezados de fila o de columna. 

Seleccionar un ejemplo de la Ayuda
3. Presione CTRL+C.
4. En la hoja de cálculo, seleccione la celda A1 y presione CTRL+V.
5. Para alternar entre ver los resultadosy ver las fórmulas que devuelven los resultados, presione CTRL+` (acento grave) o, en el menú Herramientas, elija Auditoría de fórmulas y, a continuación, haga clic en Modo de auditoría de fórmulas.
  |
1 |
2 |
3 |
4 |
5 |
| A | B |
Fórmula | Descripción (Resultado) |
=SENO(PI()) | Seno de pi radianes (0, aproximadamente) |
=SENO(PI()/2) | Seno de pi/2 radianes (1) |...
tracking img