Auditoria

Solo disponible en BuenasTareas
  • Páginas : 2 (289 palabras )
  • Descarga(s) : 0
  • Publicado : 28 de septiembre de 2010
Leer documento completo
Vista previa del texto
Router>ena
Router#config t
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#int
Router(config)#interface fa
Router(config)#interface fastEthernet0/0
Router(config-if)#ip address 192.168.1.2
% Incomplete command.
Router(config-if)#ip address 192.168.1.2 255.255.255.0
Router(config-if)#now
^
% Invalidinput detected at '^' marker.

Router(config-if)#no ss
Router(config-if)#no sh
Router(config-if)#no shutdown

%LINK-5-CHANGED: Interface FastEthernet0/0, changed state to up%LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/0, changed state to up

Router(config-if)#exit
Router(config)#ip dhcp pool dh
Router(dhcp-config)#networRouter(dhcp-config)#network 192.168.1.0 255.255.255.0
Router(dhcp-config)#de
Router(dhcp-config)#default-router 192.168.1.2
Router(dhcp-config)#

dhcp 2

Router>ena
Router#conRouter#conf
Router#config t
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#int
% Incomplete command.
Router(config)#int
Router(config)#interface fasRouter(config)#interface fastEthernet 0/0
Router(config-if)#ip address 192.168.1.254 255.255.255.0
Router(config-if)#now
^
% Invalid input detected at '^'marker.

Router(config-if)#no shut
Router(config-if)#no shutdown

Router(config-if)#
%LINK-5-CHANGED: Interface FastEthernet0/0, changed state to up

%LINEPROTO-5-UPDOWN:Line protocol on Interface FastEthernet0/0, changed state to up

Router(config-if)#
Router(config-if)#exit
Router(config)#ip dhcp pool dh1
Router(dhcp-config)#network 192.168.1.0255.255.255.0
Router(dhcp-config)#defa
Router(dhcp-config)#default-router 192.168.1.254
Router(dhcp-config)#^Z
Router#
%SYS-5-CONFIG_I: Configured from console by console
tracking img