Blabla

Solo disponible en BuenasTareas
  • Páginas : 4 (850 palabras )
  • Descarga(s) : 7
  • Publicado : 17 de agosto de 2010
Leer documento completo
Vista previa del texto
Microsoft Excel 2003

Funciones de Excel Una función es una fórmula ya preparada por Excel, que permite ahorrar tiempo y cálculos, y que produce un resultado. Por ejemplo, imaginemos quetenemos que sumar una columna de datos numéricos:
En el ejemplo de la izquierda podríamos colocar en la celda A10 la fórmula: =A3+A4+A5+A6+A7+A8, pero esto mismo resultaría dificil si en lugar de 5celdas hubiese que sumar 100.
En lugar de esa fórmula, utilizamos la función =SUMA(A3:A8) que realizará exactamente la misma operación; sumar el rango de celdas A3:A8.
Las funciones aceptan unosvalores (en este caso el rango de celdas) llamados argumentos.
[pic]Observa la sintaxis de una función:
[pic]

Para aprender a operar con la hoja de cálculo vamos a hacer un breve ejercicio.Consiste en multiplicar las cantidades de unidades que compramos de cada pieza por el precio y luego hacer la suma total de la compra.
Copia la siguiente tabla en la hoja de cálculo:
[pic]Ahora rellena las casillas con las respectivas fórmulas:
[pic]
FUNCION
Promedio, Máxima, Mínima, Moda, Contar, Contar. Sí y Mediana
Vamos a realizar un ejercicio que nos servirá para estudiar5 funciones básicas de Excel. Elaboraremos una supuesta tabla con los alumnos de una escuela. Los datos que tendremos son las notas de los tres trimestres. A partir de ahí, realizaremos unaserie de cálculos utilizando las funciones. Primero veremos la sintaxis de las funciones y a continuación su aplicación en el ejemplo:
|=PROMEDIO(Número1;Número2;......) |[pic]|
|Función que nos devolverá la media aritmética de los | ||números o el rango encerrado entre paréntesis de la | |
|columna D |...
tracking img