Cómo hacer una hoja de balance utilizando tablas dinámicas

Solo disponible en BuenasTareas
  • Páginas : 2 (389 palabras )
  • Descarga(s) : 0
  • Publicado : 21 de diciembre de 2011
Leer documento completo
Vista previa del texto
COMO HACER LA HOJA DE BALANCE USANDO TABLAS DINAMICAS

1. Prepare los datos de la siguiente forma:

[pic]

Importante: Una fila = Un registro. Mantenga la uniformidad en los datos. No useformulas en la parte del debe y el haber, use dato simplemente (haga copia / pegado especial / valor , para eliminar fórmulas y conservar los datos.

2. Ubiquese en la celda A1 y luego vaya a Datos /Ordenar – Ordenar por Cuenta / Correlativo:

[pic]

3. Ubiquese en la celda A1 y luego vaya a Datos / Subtotales – Por cada cambio en cuenta, usar función suma, Debe y Haber.

[pic]

4. Vaya aldetalle a dos dígitos.

[pic]

El resultado de esta operación se ve en el siguiente gráfico:

[pic]

De esta forma ya obtuvo su balance de sumas de comprobación. En estos momentos requiere unasfórmulas para calcular los saldos del balance.

5. Para calcular los saldos de deudor y acreedor:

En el ejemplo la formula para deudor es: =SI($E26-$F26>0,$E26-$F26,0)
En el ejemplo la formulapara acreedor es: =SI($F26-$E26>0,$F26-$E26,0)

Luego copiara esta fórmula en las celdas correspondientes. Atención: cópiela línea por línea, porque se lo copia en todas las líneas distorsionaralas suma de los saldos, puesto que hay muchas líneas ocultas.

[pic]

6. Para trabajar mas fácil Inmovilice Paneles:

[pic]

7. Para trabajar mas fácil Inmovilice Paneles:

Genere las columnasdel debe y del haber para asientos de ajustes. Deudor, Acreedor, Pérdida y Ganancia para el estado de resultados.

[pic]

En el ejemplo las fórmulas son:

Activo:=SI($I40+$L40-$J40-$M40>0,$I40+$L40-$J40-$M40,0)
Pasivo: =SI(J40+M40-I40-L40>0,J40+M40-I40-L40,0)
Pérdida: =SI($I169+$L169-$J169-$M169>0,$I169+$L169-$J169-$M169,0)
Ganancia: =SI(J169+M169-I169-L169>0,J169+M169-I169-L169,0)Utilidad Debe: =SI(O198-N198>0,O198-N198,0)
Utilidad Haber: =SI(N198-O198>0,N198-O198,0)

Febrero 2006.
-----------------------
1. Ponga los datos en esta disposición.

2. No deje filas en...
tracking img