Ccna

Solo disponible en BuenasTareas
  • Páginas : 3 (658 palabras )
  • Descarga(s) : 0
  • Publicado : 27 de mayo de 2011
Leer documento completo
Vista previa del texto
************************** #
4
exit
ip default-gateway 172.18.0.1

interface range fastEthernet 0/1-3
switchport mode access
switchport access vlan 20
exit
interface range fastEthernet0/4-8
switchport mode access
switchport access vlan 40
exit
interface range fastEthernet 0/9-10
switchport mode access
switchport access vlan 50
exit
interface range fastEthernet 0/11-15switchport mode access
switchport access vlan 30
exit
interface range fastEthernet 0/16-19
switchport mode access
switchport access vlan 10
exit
interface fastEthernet 0/20
switchport modeaccess
switchport access vlan 60
exit

interface range fastEthernet 0/1,fa0/4,fa0/9,fa0/11,fa0/16,fa0/20
no shutdown
spanning-tree portfast
exit

spanning-tree vlan 10,20 priority 4096
exit-----------------

host SW2
login local
lin
vtp password cisco

interface range fastEthernet 0/20-24
switchport mode trunk
switchport trunk native vlan 10
no shutdown
exit

inter vlan10
ip address 172.18.0.3 255.255.255.224
exit
ip default-gateway 172.18.0.1

interface range fastEthernet 0/1-3
switchport mode access
s
switchport mode access
switchport access vlan 60exit

interface range fastEthernet 0/1,fa0/4,fa0/9,fa0/11,fa0/19
no shutdown
spanning-tree portfast

spanning-tree vlan 30,40 priority 4096
exit

logging synchronous
login local
historysize 30
login
end
copy running-config startup-config

configure terminal
int range fa0/1 - 24
shutdown
exit

Vlan 60
name SOPORTE
exi vlan 10
no shutdown
exit

inter vlan 10
ipaddress 172.18.0.4 255.255.255.224
exit
ip default-network 172.18.0.1

interface range fastEthernet 0/1-4
switchport mode access
switchport access vlan 50
no shutdown
exit
interface rangefastEthernet 0/5-9

exit
interface range fastEthernet 0/13-18
switchport mode access
switchport access vlan 10
no shutdown
exit
interface range fastEthernet 0/19-20
switc

spanning-tree vlan...
tracking img