Ccnp1

Solo disponible en BuenasTareas
  • Páginas : 2 (427 palabras )
  • Descarga(s) : 0
  • Publicado : 10 de septiembre de 2012
Leer documento completo
Vista previa del texto
!
!
version 12.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname R1
!
boot-start-marker
boot-end-marker
!
!
no aaanew-model
memory-size iomem 5
ip cef
!
!
!
!
no ip domain lookup
ipv6 unicast-routing
!
multilink bundle-name authenticated
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!
!archive
log config
hidekeys
!
!
crypto isakmp policy 1
encr aes 256
authentication pre-share
group 5
crypto isakmp key idr7501 address ipv6 3004:A::2/64
!
!
crypto ipsec transform-setcisco esp-aes 256 esp-sha-hmac
!
crypto ipsec profile redes
set transform-set cisco
!
!
!
!
!
!
!
!
interface Loopback0
no ip address
ipv6 address 1000:A::1/64
ipv6 eigrp 100
!interface Loopback1
no ip address
ipv6 address 1000:B::1/64
ipv6 eigrp 100
!
interface Loopback2
no ip address
ipv6 address 1000:C::1/64
ipv6 eigrp 100
!
interface Loopback3
no ipaddress
ipv6 address 1000:D::1/64
ipv6 eigrp 300
!
interface Loopback4
no ip address
ipv6 address 1000:E::1/64
ipv6 eigrp 300
!
interface Loopback5
no ip address
ipv6 address1000:F::1/64
ipv6 eigrp 300
!
interface Loopback6
ip address 192.168.1.33 255.255.255.224
!
interface Tunnel10
no ip address
ipv6 address 1004:ABCD::1/64
ipv6 eigrp 300
tunnel source Serial0/0tunnel destination 3004:A::2
tunnel mode ipsec ipv6
tunnel protection ipsec profile redes
!
interface Tunnel20
ip address 192.168.16.1 255.255.255.248
tunnel source Serial0/0
tunneldestination 5006:A::2
tunnel mode gre ipv6
!
interface FastEthernet0/0
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/0
no ip address
ipv6 address 1003:A::1/64
ipv6eigrp 100
clock rate 64000
!
interface FastEthernet0/1
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/1
no ip address
ipv6 address 1002:A::1/64
ipv6 rip ripng...
tracking img