Configuracion De Un Router

Páginas: 4 (971 palabras) Publicado: 17 de enero de 2013
sh run
Building configuration...

Current configuration : 6129 bytes
!
version 12.4
service timestamps debug datetime localtime
service timestamps log datetime msec
servicepassword-encryption
!
hostname NSR-R1
!
boot-start-marker
boot-end-marker
!
logging console emergencies
enable secret 5 $1$MGz5$TX1rrfod80HfjfUBwheN7.
enable password 7 070334565C0C1D0C07
!
no aaa new-modelno network-clock-participate slot 1
voice-card 1
dspfarm
!
ip cef
--More-- !
!
!
!
ip domain name redluz.net
ip name-server 10.1.200.1
ip name-server 10.1.200.2
!
!
!
voiceservice voip
modem passthrough nse codec g711alaw
!
!
!
!
voice class h323 1
h225 timeout tcp establish 3
!
!
!
!
!
--More-- !
!
!
!
!
!
controller E1 1/0
clock sourceinternal
ds0-group 0 timeslots 1-15,17-31 type r2-digital r2-compelled ani
!
!
!
!
interface FastEthernet0/0
ip address 10.1.200.10 255.255.248.0
duplex auto
speed auto
h323-gatewayvoip interface
h323-gateway voip bind srcaddr 10.1.200.10
!
interface Serial0/0
no ip address
encapsulation frame-relay IETF
--More-- no fair-queue
frame-relay lmi-type ansi
!interface Serial0/0.100 point-to-point
description Enlace Maracaibo Cabimas
ip address 192.168.251.1 255.255.255.0
frame-relay interface-dlci 100
class enlace
!
interface Serial0/0.101point-to-point
description Enlace Maracaibo Punto Fijo
ip address 192.168.253.1 255.255.255.0
frame-relay interface-dlci 101
class enlace
!
interface FastEthernet0/1
ip address192.168.250.2 255.255.255.0
duplex auto
speed auto
!
interface Serial0/1
description enlace FUNDALUZ Circuito 6117-8414
bandwidth 640
--More-- ip address 192.168.249.1 255.255.255.0
!router eigrp 555
redistribute connected
redistribute static
passive-interface FastEthernet0/0
network 10.0.0.0
network 192.168.250.0
no auto-summary
!
ip forward-protocol nd
ip route...
Leer documento completo

Regístrate para leer el documento completo.

Estos documentos también te pueden resultar útiles

  • Configuración de router
  • Configuracion router
  • Configuracion de un router
  • Configuracion De Router
  • configuracion de un router
  • Configuracion del router
  • Configuracion De Router
  • configuracion router

Conviértase en miembro formal de Buenas Tareas

INSCRÍBETE - ES GRATIS