Curso excel intermedio

Solo disponible en BuenasTareas
  • Páginas : 2 (480 palabras )
  • Descarga(s) : 0
  • Publicado : 10 de marzo de 2012
Leer documento completo
Vista previa del texto
CURSO DE EXCEL INTERMEDIO

Serie de Nùmeros

[pic]

Tambièn se pude hacer con nùmero pares

Nùmeros innamoviles



[pic]

[pic]





Formatear Datos

Identificar el tipo de datoque estoy utilizando. [pic]

[pic]



[pic] [pic] [pic]



Funciòn Contar

CONTAR

[pic]

*la barra espaciadora borra pero sigue guardando los datos, por eso debo borrar con suprimir*[pic]

[pic]

=CONTAR.SI.CONJUNTO(A1:B4;"=20")

[pic]

[pic]

-se deben pegar los filtrados en otra hoja

-control + flecha derecha / flecha hacia abajo =final de base de datos-control + e

[pic]

Presionando clic secundario

Eligir bordes

[pic]

Eligir etiqueta color

[pic]

[pic]

FUNCIÒN SI

=SI(L3>=7;"APROBADO";"REPROBADO")

PROTECCIÒN DE HOJAS YDOCUMENTOS

Invovilizaciòn de paneles

[pic]

Para activar esto debo colocarme en la fila o columna siguiente



















Poner claves en un documento

[pic]

Todo loque esta con visto es lo que voy a permitir ver a la persona

FILTROS AVANZADOS

[pic]

[pic]

[pic]

[pic]

[pic]

Resumir hojas para poder imprimir

[pic][pic]

[pic] [pic]

[pic][pic]

[pic]

[pic]

FUNCIÒN CONCATENAR

Concatenar: unir, fusionar, combinar

[pic]



CONVERTIR TEXTO EN COLUMNAS



[pic]

[pic]

[pic]

[pic]

GRAFOCOS ESTADISTICOS[pic]

Se activa dando doble clic en el gráfico

[pic]

[pic]

[pic]

[pic]en power point

FUNCIÓN BUSCARV

[pic]

[pic]





MACROS

[pic]

Centro de confianza:configuración del centro de confianza-configuración de macros-habilitar todas las macros, abandonar el Excel y volverlos a abrir, para que funcione.

[pic] Me indica cuantas macros tengo grabadas

Si la macrono salió bien, no puedo modificarla.

Debo colocarme en la celda donde quiero que comience a grabar.

[pic]

[pic] para hacer botones para las macros.

[pic]

[pic]



GRAFICAS DE...
tracking img