Digimas

Solo disponible en BuenasTareas
  • Páginas : 4 (975 palabras )
  • Descarga(s) : 0
  • Publicado : 20 de marzo de 2011
Leer documento completo
Vista previa del texto
BLOQUEANDO YOUTUBE. YOUPORN, REDTUBE

/ip firewall address-list
add address=208.117.224.0/24 comment="" disabled=no list=Youtube
add address=208.117.225.0/24 comment="" disabled=no list=Youtubeadd address=208.117.228.0/24 comment="" disabled=no list=Youtube
add address=208.117.229.0/24 comment="" disabled=no list=Youtube
add address=208.117.232.0/24 comment="" disabled=no list=Youtubeadd address=208.117.233.0/24 comment="" disabled=no list=Youtube
add address=208.117.234.0/24 comment="" disabled=no list=Youtube
add address=208.117.238.0/24 comment="" disabled=no list=Youtube
addaddress=208.65.152.0/24 comment="" disabled=no list=Youtube
add address=208.65.153.0/24 comment="" disabled=no list=Youtube
add address=208.65.154.0/24 comment="" disabled=no list=Youtube
addaddress=64.15.112.0/20 comment="" disabled=no list=Youtube
add address=208.117.236.0/24 comment="" disabled=no list=Youtube
add address=74.125.96.0/19 comment="" disabled=no list=Youtube
addaddress=72.14.221.0/24 comment="" disabled=no list=Youtube
add address=84.53.128.0/18 comment=Redtube disabled=no list=Youtube
add address=87.248.192.0/19 comment=Youporn disabled=no list=Youtube
addaddress=216.155.128.0/19 comment=Redtube disabled=no list=Youtube
add address=208.73.208.0/21 comment=Redtube disabled=no list=Youtube
add address=66.55.140.0/23 comment=Redtube disabled=no list=Youtubeadd address=74.125.208.0/24 comment="" disabled=no list=Youtube

/ip firewall filter
chain=forward action=drop protocol=tcp dst-address-list=Youtube

BLOQUEAR SPAM
/Ip Firewall filter
addaction=add-src-to-address-list address-list=spammer \
    address-list-timeout=2h chain=forward comment="spammer" \
    connection-limit=5,32 disabled=no dst-port=25 limit=10,5 protocol=tcp
addaction=drop chain=forward comment="" disabled=no dst-port=25 protocol=tcp \
    src-address-list=spammer

| | Detectar y Limitar Rapidshare « : Septiembre 23, 2009, 08:20:44 » | |
/ system script...
tracking img