Examen excel

Solo disponible en BuenasTareas
  • Páginas : 6 (1402 palabras )
  • Descarga(s) : 0
  • Publicado : 22 de septiembre de 2010
Leer documento completo
Vista previa del texto
[pic]
Nombre: Marisela Jiménez Martínez
Fecha: 11/Agosto/2010
Puesto: Analista de Sustentabilidad
EXAMEN EXCEL AVANZADO

1. ¿Cómo se puede cambiar el nombre de una hoja de cálculo?
a) Hacer un doble clic sobre la solapa de la hoja de cálculo y enseguida teclear en nuevo nombre
b) Dar clic derecho sobre la solapa y elegir cambiar nombre
c) Situarse en la hojaelegir Formato seguido de Hoja y después cambiar nombre
d) Todas las anteriores son correctas

2. ¿Cuál es la finalidad de aplicar filtros en una hoja de Excel?
a) Encontrar subconjuntos de los datos y trabajar con ellos
b) Se muestran sólo las filas que contienen cierto valor mientras que ocultan las otras filas
c) Son útiles para resaltar información importante
d) Todas lasanteriores son correctas

3. ¿Cuáles de estas funciones forman parte de las funciones financieras?
a) PAGO , PAGOINT , PAGOPRIN , EXP y VA.
b) PAGO , PAGOINT , PAGOPRIN , DB, TIR y VA.
c) PAGO , PAGOINT , PAGOPRIN , DB , ABS y COS
d) PAGO , PAGOINT , PAGOPRIN , DB, PI y VAR.

4. ¿Cuántos tipos de referencias existen?
a) 3
b) 2
c) 4
d) 1

5. ¿Eloperador de SUMA precede al operador de MULTIPLICAR?
a) Falso
b) Verdadero

6. ¿La Función AHORA() , nos devuelve…?
a) Ambas con correctas
b) La fecha actual del sistema
c) La hora actual del sistema
d) Ninguna de las opciones anteriores

7. ¿La Función DIAS360() , nos devuelve...?
a) Calcula el número de días entre dos fechas.
b) El número de días que llevamoshasta la fecha actual, desde el inicio de año.
c) Ambas son correctas.
d) Ninguna de las opciones anteriores

8. ¿La Función HOY() , nos devuelve…?
a) La fecha actual del sistema
b) La hora actual del sistema
c) Ambas son correctas.
d) Ninguna de las opciones anteriores

9. ¿La Función NOMPROPIO() , nos devuelve…?
a) Convierte la primera letra en mayúscula y elresto en minúscula.
b) Nuestro nombre
c) Ambas son correctas.
d) Ninguna de las opciones anteriores

10. ¿La referencia por defecto que utiliza Excel es…?
a) La referencia relativa
b) La referencia absoluta
c) No existen referencia por defecto, se debe indicar.

11. ¿Para introducir una función, siempre hay que utilizar el cuadro de diálogo Insertar función?
a)Falso
b) Verdadero

12. ¿Qué debe hacerse para eliminar un filtro?
a) Se da doble clic sobre la celda que tiene el filtro
b) Se hace clic en la flecha ubicada junto a la columna, y se elige "Todas" en la lista desplegable.
c) Las dos respuestas anteriores son correctas
d) Ninguna de las opciones anteriores es correcta

13. ¿Una función puede tener a su vez otrasfunciones anidadas?
a) Falso
b) Verdadero

14. De las siguientes fórmulas, ¿cuál NO es correcta?.
a) (=MAXIMO(A1:D5))
b) (=SUMA(A1:F5))
c) (=B23/SUMA(A1:B5))
d) (=B23/SUMA(A1:B5))

15. Si queremos restar B1 de A1:.
a) Ninguna de las opciones anteriores
b) La función correcta será =RESTA(A1:B1).
c) La función correcta será =-(A1:B1).

16. Si queremos sumarel rango A1:B3:.
a) La función correcta será =SUMA(A1:B3)
b) La función correcta será =+(A1:B3)
c) Cualquiera de las dos primeras opciones.
d) Ninguna de las opciones anteriores

17. Autocálculo sumará rápidamente las celdas seleccionadas si usted:
a) Hace clic derecho en la barra de estado y selecciona SUMA
b) Hace un clic en el botón Autocálculo en la barra deherramientas
c) Usa la combinación de teclas CTRL+$
d) Hace un doble clic en la selección

18. En una hoja de Excel la celda activa es indicada por:
a) Un borde ancho oscuro
b) Un borde punteado
c) Un borde que titila
d) Ninguno de los de arriba

19. La celda A4=2 y la celda A5=4. Usted selecciona ambas celdas y arrastra de la manija de rellenar hasta A8. Los contenidos...
tracking img