Excel

Solo disponible en BuenasTareas
  • Páginas : 2 (367 palabras )
  • Descarga(s) : 0
  • Publicado : 26 de agosto de 2012
Leer documento completo
Vista previa del texto
Suma las celdas en el rango que coinciden con el argumento criterio.
Sintaxis
SUMAR.SI(rango;criterio;rango_suma)
Rango     es el rango de celdas que desea evaluar.
Criterio     es el criterio enforma de número, expresión o texto, que determina las celdas que se van a sumar. Por ejemplo, los criterios pueden expresarse como 32, "32" ">32", "manzanas".
Rango_suma     son las celdas que sevan a sumar.
Observaciones
* Las celdas contenidas en rango_suma se suman sólo si las celdas correspondientes del rango coinciden con el criterio.
* Si rango_suma se omite, se suman lasceldas contenidas en el argumento rango.
* Microsoft Excel proporciona funciones adicionales que pueden utilizarse para analizar los datos basándose en una condición. Por ejemplo, para contar elnúmero de veces que aparece una cadena de texto o un número dentro de un rango de celdas, utilice la función CONTAR.SI. Para hacer que una fórmula devuelva uno de dos valores basados en una condición, comouna bonificación por ventas basada en un importe de ventas especificado, utilice la función SI.
Ejemplo
El ejemplo puede resultar más fácil de entender si lo copia en una hoja de cálculo en blanco.¿Cómo?
  |
1 |
2 |
3 |
4 |
5 |
| A | B |
Valor de propiedad | Comisión |
100.000 | 7.000 |
200.000 | 14.000 |
300.000 | 21.000 |
400.000 | 28.000 |
Fórmula | Descripción(Resultado) |
=SUMAR.SI(A2:A5;">160000";B2:B5) | Suma de las comisiones para los valores de propiedad superiores a 160000 (63.000) |
|
¿Le resultó este artículo de ayuda?

Suma =(B4+E4) Resta =(B4-E4) 
Multiplicacion =(B4*E4) 
Division =(B4/E4) 
Promedio =average(B4:E4) 

ola amigos que tienen el interrogante de como hallar el porcentaje en excel: 
1.- Escriban un numerocualquiera que deseen sacar el porcentaje en una celda, anteponiendo el signo igual Ej: =9000 luego coloquen el signo por (*) Ej: =9000* luego coloquen el numero del porcentage que deseen sacar Ej:(10%) y...
tracking img