Funciones Matemáticas y Estadísticas en Excel

Funciones básicas
Suma =(B4+E4) 
Resta =(B4-E4) 
Multiplicación =(B4*E4) 
División =(B4/E4) 

Promedio
Corresponde a la media aritmética dela muestra
=average(B4:E4) ó =promedio(B4:E4) 

Contar Celdas
Para contar los valores numéricos existentes en toda la matriz
=CONTAR(B1:B7)

Para contar las celdas que están VACÍAS en toda lamatriz
=CONTAR.BLANCO(C8:E11)

Para contar las celdas que NO ESTÁN VACÍAS en toda la matriz
=CONTARA(A1:A7)

Para contar las celdas que -POR EJEMPLO- mayores que cero
=CONTAR.SI( C8:E11; ">0" )
Contar celdas con valores tipo texto
=CONTAR.SI( C8:E11 ; "ok" )

Máximo
Corresponde al mayor valor del rango
=MAX( C42:E45 )
Corresponde al menor valor del rango
Mínimo
=MIN( C42:E45 )
ModaCorresponde al valor que más veces se repite del rango
=MODA( C42:E45 )
Mediana
Corresponde al valor central de la muestra o rango
=MEDIANA( C42:E45 )

Sumas de rangos y sumas condicionadasPara suma de rangos es importante delimitar cada uno de ellos en la función separándolos con punto y coma, como cualquier otro argumento de función.
=SUMA( D98 ; C99:E99 ; D100:E100 )

Lasuma condicionada permite sumar en función de una condición marcada.
=SUMAR.SI( C104:C108 ; ">4" ; D104:D108 )

Valor absoluto

El valor absoluto de un número se define como el valor de un número sinconsiderar su signo, por ejemplo el valor absoluto de 4 es 4 y el valor absoluto de -4 es también 4.
=ABS(B1)

Valor entero

En excel la fórmula para el valor entero de un número da como resultado elentero menor más próximo al número. Esta fórmula no es un redondeo, simplemente la parte entera del  número. Por ejemplo:
=ENTERO(9.3) El resultado es 9
=ENTERO(9.9) El resultado también es 9
NúmeroEntero
Esta función me permite obtener la parte ENTERA de un número (redondeo a cero decimales)
=ENTERO( S )

Redondear y variantes
Estas funciones me permiten redondear de forma selectiva... [continua]

Leer Ensayo Completo

Cite este ensayo

APA

(2011, 03). Fórmulas matemáticas y estadísticas en excel. BuenasTareas.com. Recuperado 03, 2011, de http://www.buenastareas.com/ensayos/F%C3%B3rmulas-Matem%C3%A1ticas-y-Estad%C3%ADsticas-En-Excel/1792686.html

MLA

"Fórmulas matemáticas y estadísticas en excel" BuenasTareas.com. 03 2011. 2011. 03 2011 <http://www.buenastareas.com/ensayos/F%C3%B3rmulas-Matem%C3%A1ticas-y-Estad%C3%ADsticas-En-Excel/1792686.html>.

MLA 7

"Fórmulas matemáticas y estadísticas en excel." BuenasTareas.com. BuenasTareas.com, 03 2011. Web. 03 2011. <http://www.buenastareas.com/ensayos/F%C3%B3rmulas-Matem%C3%A1ticas-y-Estad%C3%ADsticas-En-Excel/1792686.html>.

CHICAGO

"Fórmulas matemáticas y estadísticas en excel." BuenasTareas.com. 03, 2011. consultado el 03, 2011. http://www.buenastareas.com/ensayos/F%C3%B3rmulas-Matem%C3%A1ticas-y-Estad%C3%ADsticas-En-Excel/1792686.html.