Practica 1.
Utiliza la función SI simple y realiza 10 comparaciones.
1.- de colores
2.- de frutas
3.-juguetes
4.-equipos de futbol
5.-animales
6.-canciones
7.-carros
8.- nombres de mujeres
9.-nombres de hombres
10.-flores

Practica 5
Elabora un formato de factura, esta debe incluir como encabezado.
1.-nombre de la empresa
2.-direccion
3.-telefono
4.-logotipo
Cuerpo de la factura.
1.- cantidad
2.-descripcion del producto
3.-presio unitario
4.-precio parcial
5.-sud total
6.-I.V.A.
7.-total.

Formulas:
Precio parcial =(C18*A18)

Practica 6
Elaborar una base de datos que contengo el registro de 30 trabajadores ,los datos a llenar son
-No. De empleado
-nombre completo del empleado
-edad
-dirección
-puesto que ocupa
-sueldo base min. $55 diarios
-7dias trabajados
-sueldo parcial
-IMS (.10%)
-INFINAVIT (.15%)
-premio de puntualidad
-sueldo neto.

Practica 7
Elaborar una base de datos de una agencia automotriz para esto utilizaremos looperadores matemáticos y la función si: compleja. Los datos con los que debe contar son los siguientes.
-No. Consecutivo
-No. de serie
-clave de marca
-tipo de automóvil
-existencias
-color
-marca de automóvil
-precio unitario
- IVA dependiendo de la marca
-descuento
-pago total.

Nota: el pago total asi como el precio dependerán de la marca.
Formulas:
De color: =SI(D2="R","ROJO",SI(D2="A","AZUL",SI(D2="NG","NEGRO",SI(D2="B","BLANCO",SI(D2="G","GRIS",SI(D2="P","PLATA")))
marca de automóvil: =SI(C3="CH","CHEVROLET",SI(C3="CR","CRYSLER",SI(C3="VW","VOLKSWAGEN",SI(C3="FR","FORD",SI(C3="NS","NISSAN")))))
precio unitario: =SI(H3="CHEVROLET",120000,SI(H3="CRYSLER",195000,SI(H3="VOLKSWAGEN",90000,SI(H3="FORD",135000,SI(H3="NISSAN",150000)))))
IVA: =SI(I3=120000,I3*17%,SI(I3=195000,I3*14%,SI(I3=90000,I3*9%,SI(I3=135000,I3*13%,SI(I3=150000,I3*12%)))))
Descuento: =SI(I7=120000,I7*8%,SI(I7=195000,I7*7%,SI(I7=90000,I7*5%,SI(I7=135000,I7*10%,SI(I7=150000,I7*6%))))) [continua]

Leer Ensayo Completo

Cite este ensayo

APA

(2010, 10). Formatos de recepcion de un hotel. BuenasTareas.com. Recuperado 10, 2010, de http://www.buenastareas.com/ensayos/Formatos-De-Recepcion-De-Un-Hotel/991583.html

MLA

"Formatos de recepcion de un hotel" BuenasTareas.com. 10 2010. 2010. 10 2010 <http://www.buenastareas.com/ensayos/Formatos-De-Recepcion-De-Un-Hotel/991583.html>.

MLA 7

"Formatos de recepcion de un hotel." BuenasTareas.com. BuenasTareas.com, 10 2010. Web. 10 2010. <http://www.buenastareas.com/ensayos/Formatos-De-Recepcion-De-Un-Hotel/991583.html>.

CHICAGO

"Formatos de recepcion de un hotel." BuenasTareas.com. 10, 2010. consultado el 10, 2010. http://www.buenastareas.com/ensayos/Formatos-De-Recepcion-De-Un-Hotel/991583.html.