Formulario de excel

Solo disponible en BuenasTareas
  • Páginas : 2 (273 palabras )
  • Descarga(s) : 0
  • Publicado : 20 de febrero de 2011
Leer documento completo
Vista previa del texto
ACADEMIA SUPERIOR DE COMPUTACION
ACADEMY CENTER

CARRERA:
TECNICO OPERADOR

CURSO:
MICROSOFT EXCEL
PROFESOR:
OSCAR CHAJON

ALUMNO:RONY RODRIGO TUT BOTZOC
CODIGO:
A-35

FORMULA DEL SUELDO EXTRAORDINARIO
=(((Salario / días del mes)/ horas del dia )* 1.50 que es el valor de hora extraordinaria )* horas extras
FORMULA DELIGS=(Salario + sueldo extraordinario)* 4.83 de porcentaje según la ley.
Formula lógica “APROBADO”
=Si(celda1 es >= mayor o igual que una cantidad cualquiera, “APROBADO”, “REPROBADO”)
LOGICA CON DOS CONDICIONES
=SI(Celda 1 <= cantidad cualquiera,”Malo”, Si(celda 1 >= cantidadcualquiera,”Bueno”))
FORMULA DE DINERO
“Promedio” pero en celda por “porcentaje”=celda1 * celda 2 VALIDACION
Menù DATOS – VALIDACION - LUEGO CONFIGURACION, donde le permite – numero entero- luego llenartodos y mensaje de error
FORMATO CONDICIONAL
Menu FORMATO- FORMATO CONDICIONAL e ingresar o formatearlo como uno lo quiera.
VINCULAR DATOS
= HOJA 1clck en lo que se quiere vincular
FORMULA DE FECHA
= HOY ( )
FORMULAS PARA SACAR LAS FECHAS
= Dia ( fecha entera)
= Mes ( Fecha entera)
= Año( fecha entera)
FORMULA DE LA EDAD
= (HOY ( )-Fecha cuando nació) /365

FORMULA DEL “SIFECHA”
AÑOS
=SIFECHA( fecha inicial, fecha final fijada, “Y”)
MES= SIFECHA(fecha inicial, fecha final fijada, “M”)
DIA
= SIFECHA(fecha inicial, fecha finalfijada, “D”)
MESES COMPLETOS
=SIFECHA (fecha inicial, fecha final fijada, “YM”)
DIAS COMPLETOS
=SIFECHA(fecha inicial, fecha final fijada, “MD”)
SUMA CON CONDICION
= SUMA. SI(Rango 1,“formato”, Rango 2)
HORA EXTRA
=E3/ (A3*1.5)
FORMULA DEL SUELDO EXTRAORDINARIO CUANDO SE TIENE LA HORA
=Valor de la hora * 1.5 * hora extra
BUSCAR OBJETIVO (DESTINO)
Menu HERRAMIENTAS – BUSCARO...
tracking img