Funciones de excel

Solo disponible en BuenasTareas
  • Páginas : 2 (441 palabras )
  • Descarga(s) : 0
  • Publicado : 15 de agosto de 2010
Leer documento completo
Vista previa del texto
Promedio, Máxima, Mínima, Moda, Contar, Contar.si y Mediana
Vamos a realizar un ejercicio que nos servirá para estudiar 5 funciones básicas de Excel. Elaboraremos una supuesta tabla conlos alumnos de una escuela. Los datos que tendremos son las notas de los tres trimestres. A partir de ahí, realizaremos una serie de cálculos utilizando las funciones. Primero veremos lasintaxis de las funciones y a continuación su aplicación en el ejemplo:

=PROMEDIO(Número1;Número2;......)
Función que nos devolverá la media aritmética de los números o el rangoencerrado entre paréntesis
Ejemplos:
=PROMEDIO(12;12;13) devolverá 12,33333
=PROMEDIO(A1:D13) devolverá el promedio del rango A1:D13
=MAX(Números)    =MIN(Números)
Estas funciones devuelvenlos valores máximo y mínimo respectivamente de una lista de números.
[pic]
=MODA(Números)
Valor que más se repite en un rango
[pic]
=CONTAR(Rango)
Cuenta las veces que aparece unelemento numérico en una lista.
=CONTARA(Rango)
Cuenta las veces que aparece un elemento de texto en una lista
[pic]
=CONTAR.SI(Rango)
Cuenta las celdas en el rango que coinciden con lacondición dada.
[pic]

=MEDIANA(Números)
Número que se encuentra en medio de un conjunto de números, es decir, la mitad de los números es mayor que la mediana y la otra mitad es menor.[pic]

|L| | | | | |
|a| || | | |
|f| || | | |
|u| | | | | |
|n| |...
tracking img