Funciones de excel

Solo disponible en BuenasTareas
  • Páginas : 2 (472 palabras )
  • Descarga(s) : 0
  • Publicado : 8 de septiembre de 2010
Leer documento completo
Vista previa del texto
FUNCIONES DE EXCEL

FUNCIONES MATEMÁTICAS:

|Función |Descripción |Sintaxis |Ejemplo|
|REDONDEAR |La función REDONDEAR redondea un número a un |REDONDEAR(número; núm_decimales) |Por ejemplo, si la celda A1 contiene |
| |número dedecimales especificado. | |23,7825 y desea redondear ese valor a|
| | ||dos posiciones decimales: |
| | ||=REDONDEAR(A1; 2) |
| | | | |
|| | | |
|PROMEDIO |Calcula la media aritmética delas celdas/datos|=PROMEDIO(Rango) |=PROMEDIO(C1:E1) |
| |que se le pasen como parámetro ||o lo que sería lo mismo: |
| | | |=PROMEDIO(C1;D1;E1)|
|SUMA |Suma el contenido de las celdas de Excel que se|=SUMA(C1:E1) |o lo que sería lo mismo |
| |lepasen como parámetro. | |=SUMA(C1;D1;E1) |

FUNCIONES ESTADÍSTICAS:

|Función |Descripción...
tracking img