Funciones excel

Solo disponible en BuenasTareas
  • Páginas : 4 (867 palabras )
  • Descarga(s) : 0
  • Publicado : 20 de noviembre de 2010
Leer documento completo
Vista previa del texto
Funciones Básicas Excel
Funcion
AHORA HOY =HOY()

Sintaxis
=AHORA()

Descripción Funciones de Fecha y Hora
Esta función nos devuelve la fecha y la hora actual del sistema. Las dos aparecendentro de la misma celda Esta función nos devuelve la fecha actual del sistema.

Ejemplos

Funciones Matemáticas
SUMA =SUMA(número1;número2; ...) Número1, número2, ... son de 1 a 30 números que sedesean sumar. Suma los números hasta un total de 30 o bien de un rango de celdas especificado =SUMA(2;6;10) Excel devuelve 18. =SUMA(B10:B15) Excel devolverá la suma de los números que estén en elrango de celdas. =PRODUCTO(2;6;10) Excel devuelve 120. =PRODUCTO(B10:B15) Excel devolverá el producto de los números que estén en el rango de celdas. =POTENCIA(5;2) Excel devuelve 25. =RAIZ(64) Exceldevuelve 8. =REDONDEAR(26,58667;3) Excel devuelve 26,587.

PRODUCTO

=PRODUCTO(número1;número2; ...) Número1, número2, ... son de 1 a 30 números que se desean multiplicar.

Multiplica los númeroshasta un total de 30 o bien de un rango de celdas especificado.

POTENCIA RAIZ

=POTENCIA(número;potencia) =RAIZ(número) =REDONDEAR(número;núm_decimales) Número es el número que desea redondear.Núm_decimales especifica el número de dígitos al que se desea redondear el argumento número. =TRUNCAR(número;núm_decimales) Número es el número que desea redondear. Núm_decimales especifica el número dedígitos al que se desea truncar el argumento número. El valor predeterminado del argumento núm_decimales es 0. =RESIDUO(número;divisor)

Calcula la potencia de un número Calcula la raíz cuadrada deun número Redondea un número al número de decimales especificado

REDONDEAR

Suprime los decimales no deseados de un número, pero sin redondear.

=TRUNCAR(26,58667;3) Excel devuelve 26,586.TRUNCAR

RESIDUO

Devuelve el resto de una división

=RESIDUO(100;8) Excel devuelve 4 =CONTAR(B14:B62) Ver ejemplo al final. =CONTARA(B14:B62) Ver ejemplo al final. =CONTAR.BLANCO(B14:B62) Ver...
tracking img