Herramientas informaticas

Solo disponible en BuenasTareas
  • Páginas : 2 (306 palabras )
  • Descarga(s) : 0
  • Publicado : 14 de junio de 2011
Leer documento completo
Vista previa del texto
Nombre Apellido Edad Sexo Ventas Categoria
Julia Abelardo 34 F 3 1 =JERARQUIA(C2;$C$2:$C$21;1)
Roberto Saldi 43 M 4 1 =JERARQUIA(C3;$C$2:$C$21;1)
SusanaAdre 23 F 5 2 =JERARQUIA(C4;$C$2:$C$21;1)
Esteban Juarez 45 M 4 3 =JERARQUIA(C5;$C$2:$C$21;1)
Cristian Diez 65 M 3 2 =JERARQUIA(C6;$C$2:$C$21;1)
EstefanisDiaz 45 F 5 3 =JERARQUIA(C7;$C$2:$C$21;1)
Silvio Ballestero 55 M 2 2 =JERARQUIA(C8;$C$2:$C$21;1)
Ramon Calmut 57 M 7 2 =JERARQUIA(C9;$C$2:$C$21;1)
Juana Poh45 F 5 3 =JERARQUIA(C10;$C$2:$C$21;1)
Milagros Fantino 34 F 8 5 =JERARQUIA(C11;$C$2:$C$21;1)
Estela Martin 27 F 4 3 =JERARQUIA(C12;$C$2:$C$21;1)
Marcos Alamo36 M 5 3 =JERARQUIA(C13;$C$2:$C$21;1)
Javier Masenti 25 M 2 1 =JERARQUIA(C14;$C$2:$C$21;1)
Jorge Lucero 22 M 6 3 =JERARQUIA(C15;$C$2:$C$21;1)
Andrea Valdez19 F 5 2 =JERARQUIA(C16;$C$2:$C$21;1)
Cristina Chicote 33 F 3 2 =JERARQUIA(C17;$C$2:$C$21;1)
Cesar Lupin 24 M 6 3 =JERARQUIA(C18;$C$2:$C$21;1)
LuisCaniggia 34 M 9 3 =JERARQUIA(C19;$C$2:$C$21;1)
Miguel Brigada 32 M 8 4 =JERARQUIA(C20;$C$2:$C$21;1)
Raul Riquelme 24 M 2 5 =JERARQUIA(C21;$C$2:$C$21;1)=SUMA(E2:E21)
=MAX(C2:C21)
=MIN(C2:C21)
=PROMEDIO(E2:E21)
=CONTAR(F2:F21)=CONTARA(D2:D21)
=CONTAR.BLANCO(F2:F21)
=CONTAR.SI(E2:E21;">2")
=SUMAR.SI(D2:D21;"=M";F2:F21)
=SUMAPRODUCTO(E2:E21;F2:F21)
tracking img