Infor

Solo disponible en BuenasTareas
  • Páginas : 2 (484 palabras )
  • Descarga(s) : 0
  • Publicado : 5 de marzo de 2012
Leer documento completo
Vista previa del texto
Datos del alumno
-------------------------------------------------
Principio del formulario
Nombre 
No. Lista  Grupo 
Fecha 
Final del formulario
Propósito de la actividad:
Repasar laintroducción de datos en Excel, y el uso de los operadores aritméticos, aplicando la jerarquía de las operaciones.
Estudia en el libro y en el CD-ROM:
Páginas 88 a 90 del libro y Unidad 3 deRepaso delCD-ROM.
Desarrollo de la Actividad:
a. •  Inicia una sesión de Excel y haz lo siguiente:
* En la celda A1 inserta el título Tipos de datos en Excel.
* En la celda A2 escribe Alfanuméricos; enB2 Numéricos; en C2 Fórmulas y en D2 Funciones.
* En las celdas F1 a F5 escribe 32, 64, 128, 256 y 512, respectivamente.
* En las celdas A3 a D12 escribe los datos de la tabla, debajodel título al que corresponda el tipo de datos: Alfanuméricos, Numéricos, Fórmulas o Funciones.
=F5-F4-F3-F2-F1-32=1+2+3+4+5+6+7+8+9+10=3*2=12+(6-12)=F5*B10/F1 | Hola cómo estásTel. 12959413Tel.12-95-94-131-2-3-4-5-6-7-8-9-10PI=3.1416Área=428 m.Este es textoInserta una imagen4528 es un númeroDATO 38562 | =SUMA(F1:F5)=PROMEDIO(F1:F5)=ENTERO(PROMEDIO(B3:B12))=PROMEDIO(B3:B12)=PRODUCTO(F3*F2 |298543.5437654.322987456.912959413999999.99123.9872123456.78933.3333 |
* Observa que en algunos de estos datos se hace referencia a los valores que debes haber introducido en las celdas F1 a F5, nodejes de introducirlos correctamente.
* Guarda el documento con el nombre Tipos de datos en Excel.xlsx.
a. Contesta en los campos de texto las siguientes preguntas:
* Describe lo queentiendes por datos alfanuméricos.

* ¿Cuáles son los cuatro tipos de datos que reconoce Excel?

* ¿Hacia qué lado de la celda alinea Excel las cantidades numéricas?

* ¿Qué tipo de datoscrees que son 846+712 y =400 caballos de fuerza?

* ¿Qué signo debes escribir primero para que Excel “sepa” que deseas introducir una fórmula?

a. Resuelve las operaciones de la siguiente...
tracking img