Lombricultura

Solo disponible en BuenasTareas
  • Páginas : 10 (2454 palabras )
  • Descarga(s) : 0
  • Publicado : 20 de mayo de 2010
Leer documento completo
Vista previa del texto
CALCULO DE INDICADORES DE PROYECTOS DE INVERSION CON EXCEL
Para preparar un proyecto de inversión se deben pasar por las distintas etapas: idea, preinversión, inversión y operación. A su vez la etapa de preinversión implica seguir los pasos sucesivos de estudios de nivel perfil, prefactibilidad y factibilidad. Idea Preinversión Perfil Prefactibilidad Factibilidad Para llevar a cabo un proyectode inversión, son necesarios varios estudios técnicos: de mercado, técnico, organizacional, legal y financiero. Precisamente es en este último en donde se resume toda la información obtenida a través de los otros estudios, que sirve para elaborar flujos de fondos sobre los cuales se calcularán los distintos indicadores de su rentabilidad. En este sentido, Microsoft Excel permite la realizacióndel trabajo con muchas facilidades. La metodología se explicará a través de la resolución de un caso práctico, que consistirá en la construcción de flujos de fondos y obtención de los indicadores de rentabilidad Tasa Interna de Retorno (TIR), Valor Actual Neto (VAN), Período de Recuperación de la Inversión (PRI) y Período de Recuperación de la Inversión Descontado (PRI Descontado). InversiónOperación

Principales Conceptos
VAN
• • • • El Valor Actual Neto surge de sumar los flujos de fondos actualizados de un proyecto de inversión. Mide la riqueza que aporta el proyecto medida en moneda del momento inicial. Para actualizar los flujos de fondos, se utiliza la tasa de descuento. La regla de decisión es la siguiente: o Aceptar los proyectos con VAN>0 o Rechazar los proyectos con VANr,siendo r la tasa de corte previamente definida. Puede existir más de una TIR por cada proyecto, dependiendo del comportamiento de los flujos de fondo. Existirá una única TIR para un proyecto cuando éste se considere bien comportado, o sea que haya un único cambio de signo de los flujos de fondos. Mide la rentabilidad en términos porcentuales.

PRI
• • • • • • Se interpreta como el tiemponecesario para que el proyecto recupere el capital invertido. Mide la rentabilidad en términos de tiempo. No considera todos los flujos de fondos del proyecto, ya que ignora aquellos que se producen con posterioridad al plazo de recuperación de la inversión. No permite jerarquizar proyectos alternativos. No considera los flujos de fondos adecuadamente descontados. La regla de decisión es la siguiente: oAceptar los proyectos con PRI0;SUMA($E10:E10)*$C11;0) F11. =SI(SUMA($E10:F10)*$C11-SUMA($E11:E11)>0;SUMA($E10:F10)*$C11SUMA($E11:E11);0) G11. =SI(SUMA($E10:G10)*$C11-SUMA($E11:F11)>0;SUMA($E10:G10)*$C11SUMA($E11:F11);0) H11. =SI(SUMA($E10:H10)*$C11-SUMA($E11:G11)>0;SUMA($E10:H10)*$C11SUMA($E11:G11);0) I11. =SI(SUMA($E10:I10)*$C11-SUMA($E11:H11)>0;SUMA($E10:I10)*$C11SUMA($E11:H11);0) Se calculael importe del impuesto. La función prevé el caso en que el flujo de fondos antes de impuestos sea negativo, en cuyo caso no se perciben impuestos y la pérdida de ese ejercicio sirve para disminuir la base imponible del ejercicio siguiente. Concretamente, - se suman los flujos de fondos desde el inicio hasta el ejercicio actual y se calcula el impuesto - se suman los flujos de fondos desde elinicio hasta el ejercicio anterior y se calcula el impuesto - si el resultado es mayor que 0 se consigna como impuesto la diferencia, caso contrario se consigna 0 E12. =E10-E11 F12. =F10-F11 G12. =G10-G11 H12. =H10-H11

Juan José Quinteros I12. =I10-I11 Se obtiene el flujo de fondos después de impuestos. E13. =E9 F13. =F9 G13. =G9 H13. =H9 I13. =I9

6

Se consignan las amortizaciones con signoinvertido, dado que no son erogaciones de dinero y sólo fueron incluidas al efecto de disminuir la base imponible del impuesto. D14. =40000 El monto de la inversión en activo fijo. D15. =15000 El monto de la inversión en activo de trabajo. I17. =D15 Porque el activo de trabajo se recupera en un 100% al final del proyecto. D18. =D12+D13-D14-D15+D16+D17 E18. =E12+E13-E14-E15+E16+E17 F18....
tracking img