Prueba avaluativa

Solo disponible en BuenasTareas
  • Páginas : 5 (1221 palabras )
  • Descarga(s) : 0
  • Publicado : 2 de junio de 2011
Leer documento completo
Vista previa del texto
CUESTIONARIO EXCEL 2010

Instrucciones: Contesta lo que se te pide.

1. Define qué es una serie
Una continuación de elementos de una función o practica
2. Tipos de series
Pueden ser numéricas, simbólicas, alfabéticas o de operaciones
3. ¿Qué es una función?
La forma en como se realiza una operación
4. Escribe la sintaxis de cualquier función
=suma(b5:f5)
5. Describela operación que realiza cada uno de los siguientes operadores matemáticos.
Símbolo del operador | Operación que realiza |
+ | Suma |
- | Resta |
* | Multiplicación |
/ | División |
^ | Exponenciación |
& | Unión/concatenar |
= | Comparación igual que |
> | Comparación mayor que |
< | Comparación menor que |
≥ | Comparación Mayor igual que |
≤ | Comparación menorigual que |

6. Si hacemos clic sobre el botón de la Banda de opciones accederemos directamente al cuadro de diálogo Insertar función
a) Verdadero.b) Falso.
|
7. Para introducir una función, siempre hay que utilizar el cuadro de diálogo Insertar función.
a) Verdadero.b) Falso. |
8. Una función puede tener a su vez otras funciones anidadas.
a) Verdadero.b) Falso. |
9. Una función oformula siempre empieza por el signo "=".
a) Verdadero. b) Falso. |
|
10.De las siguientes fórmulas, ¿cuál NO es correcta?.
a) =SUMA(A1:F5)b) =B23/SUMA(A1:B5)
c) =MAXIMO(A1:D5) d) =PROMEDIO(A1:B5;D1:E5)
|
11. Si hacemos clic sobre el botón
a) Aparecerá el cuadro de diálogo Insertar función.
b) Aparecerá directamente la función SUMA en la celda.
c) Cualquiera de las dos primerasopciones.
d) Ninguna de las opciones anteriores |
12.Si queremos sumar el rango A1:B3:.
a) La función correcta será =SUMA(A1:B3)
b) La función correcta será =+(A1:B3)
c) Cualquiera de las dos primeras opciones.
d) Ninguna de las opciones anteriores. |
13.Si queremos restar B1 de A1:.
a) La función correcta será =RESTA(A1:B1).
b) La función correcta será =-(A1:B1).
c) Ninguna de lasopciones anteriores. |
14. La Función AHORA() , nos devuelve...
a) La fecha actual del sistema.b) La hora actual del sistema.c) Ambas son correctas.
d) Ninguna de las opciones anteriores. |
15. La Función DIAS360() , nos devuelve...
a) El número de días que llevamos hasta la fecha actual, desde el inicio de año.
b) Calcula el número de días entre dos fechas.
c) Ambas son correctas.
d)Ninguna de las opciones anteriores. |
16.La Función HOY() , nos devuelve...
a) La fecha actual del sistema.b) La hora actual del sistema.
c) Ambas son correctas.d) Ninguna de las respuestas anteriores. |
17. La Función NOMPROPIO() , nos devuelve...
a) Nuestro nombre.b) Convierte la primera letra en mayúscula y el resto en minúscula.
c) Ambas son correctas.d) Ninguna de las respuestasanteriores. |
18. El operador de SUMA precede al operador de MULTIPLICAR.
a) Verdadero.b) Falso. |
19. Cuántos tipos de referencias existen.
a) 1.b) 2. c) 3. d) 4. |
20. La referencia por defecto que utiliza Excel es...
a) La referencia absoluta.b) La referencia relativa.
c) No existen referencia por defecto, se debe indicar. |
21. Cuáles de estas funciones forman parte de lasfunciones estadisticas.
a) SUMA, RESTA, MULTIPLICACION, DIVISION
b) CONTAR, CONTARA, CONTAR.SI, MODA, PROMEDIO, MEDIANA.
c) HOY, AHORA, DIA, FECHA, HORA, MINUTO |
II. Instrucciones: Relaciona ambas columnas.

A | Función MAX-MIN | | ( ) | Cuenta valores numéricos en celdas y/ rangos |
| | | | |
B | Función SUMA | | ( ) | Cuenta valores en un rango, de acuerdo a un criteriodeterminado |
| | | | |
C | Función MODA | | ( ) | Realiza la adición de celdas que cumplen determinado criterio o condición |
| | | | |
D | Función HOY, AHORA | | ( ) | Realiza la adición de celdas |
| | | | |
E. | Función CONTARA | | ( ) | Devuelven los valores más altos y los más bajos de una función dada |
| | | | |
F | Función PROMEDIO | | ( ) |...
tracking img