Prueba

Solo disponible en BuenasTareas
  • Páginas : 2 (443 palabras )
  • Descarga(s) : 0
  • Publicado : 14 de junio de 2011
Leer documento completo
Vista previa del texto
Tarea 1: Conexión, eliminación y recarga de los routers.
Paso 1: Conectar una red.
Conecte una red que sea similar a la del Diagrama de topología.
Paso 2: Eliminar la configuración en cada router.Borre la configuración de cada uno de los routers mediante el comando erase startup-config
y luego reload para recargar los routers. Si se le pregunta si desea guardar los cambios, responda no.Tarea 2: Cargar los routers con los guiones provistos.
Paso 1: Cargue el siguiente guión en el router BRANCH.
hostname BRANCH
!
!
no ip domain-lookup
!
interface FastEthernet0/0
ip address192.168.1.1 255.255.255.0
duplex auto
speed auto
!
interface Serial0/0/0
ip address 10.45.1.254 255.255.255.0
clock rate 64000
no shutdown
CCNA Exploration
Conceptos y protocolos de enrutamiento:RIP versión 1 Práctica de laboratorio 5.6.3: Resolución de problemas de RIP
Todo el contenido es Copyright © 1992 – 2007 de Cisco Systems, Inc.
Todos los derechos reservados. Este documento esinformación pública de Cisco. Página 3 de 11
!
router rip
passive-interface FastEthernet0/0
network 10.0.0.0
!
!
!
!
line con 0
line vty 0 4
password cisco
login
!
end
Paso 2: Cargar elsiguiente guión en el router HQ.
hostname HQ
!
!
no ip domain-lookup
!
interface FastEthernet0/0
ip address 10.45.2.1 255.255.255.0
duplex auto
speed auto
no shutdown
!
interface Serial0/0/0ip address 10.45.1.1 255.255.255.0
no shutdown
!
interface Serial0/0/1
ip address 172.20.20.254 255.255.255.0
clock rate 64000
no shutdown
!
router rip
passive-interface Serial0/0/0
network10.0.0.0
network 172.0.0.0
!
ip route 0.0.0.0 0.0.0.0 Serial0/0/1
!
!
!
!
line con 0
line vty 0 4
password cisco
login
!
end
CCNA Exploration
Conceptos y protocolos de enrutamiento: RIPversión 1 Práctica de laboratorio 5.6.3: Resolución de problemas de RIP
Todo el contenido es Copyright © 1992 – 2007 de Cisco Systems, Inc.
Todos los derechos reservados. Este documento es...
tracking img