Sitio

Solo disponible en BuenasTareas
  • Páginas : 4 (855 palabras )
  • Descarga(s) : 0
  • Publicado : 17 de septiembre de 2012
Leer documento completo
Vista previa del texto
Router>enable
Router#configure terminal
Enter configuration commands, one per line. End with CNTL/Z.
Router(config)#interface fa0/0
Router(config-if)#ip address 192.168.0.1 255.255.255.0Router(config-if)#no shut

%LINK-5-CHANGED: Interface FastEthernet0/0, changed state to up

%LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/0, changed state to up

Router(config-if)#exitRouter(config)#interface se0/0/0
Router(config-if)#ip address 10.0.0.1 255.255.255.252
Router(config-if)#clock rate 64000
Router(config-if)#no shut

%LINK-5-CHANGED: Interface Serial0/0/0,changed state to down
Router(config-if)#exit
Router(config)#inteface se0/0/1
^
% Invalid input detected at '^' marker.

Router(config)#ip address 20.0.0.1 255.255.255.252^
% Invalid input detected at '^' marker.

Router(config)#inteface se0/0/1
^
% Invalid input detected at '^' marker.

Router(config)#inteface Se0/0/1^
% Invalid input detected at '^' marker.

Router(config)#inteface Serial 0/0/1
^
% Invalid input detected at '^' marker.

Router(config)#exit
Router#%SYS-5-CONFIG_I: Configured from console by console

Router#exit









Router con0 is now available






Press RETURN to get started.













Router>ena
Router#conf termEnter configuration commands, one per line. End with CNTL/Z.
Router(config)#interface se0/0/1
Router(config-if)#ip address 20.0.0.1 255.255.255.252
Router(config-if)#clock rate 64000Router(config-if)#no shut

%LINK-5-CHANGED: Interface Serial0/0/1, changed state to down
Router(config-if)#exit
Router(config)#ip route 192.168.1.0 255.255.255.0 10.0.0.2
Router(config)#ip route 192.168.2.0255.255.255.0 10.0.0.2
Router(config)#ip route 192.168.1.0 255.255.255.0 20.0.0.2 2
Router(config)#ip route 192.168.2.0 255.255.255.0 20.0.0.2 2
Router(config)#
%LINK-5-CHANGED: Interface...