• Des, Psicomotor
    información y las ventajas que esto |Establecer distintos enfoques y |Formativo | | |representa en el ejercicio de su carrera. |permitir la participación de todos los | | | | ...
    1071 Palabras 5 Páginas
  • primera parte de excel
    EJERCICIOS DE EXCEL 2007 Primera parte Prof. Virginia Caccuri EJERCICIOS DE EXCEL 2007- Primera parte Contenido Conceptos básicos de Excel ............................................................................................... 3 Ejercicio 1: rellenar datos automáticamente ..............
    4905 Palabras 20 Páginas
  • Ejercicios excel
    EJERCICIOS DE EXCEL 2007 Primera parte Prof. Virginia Caccuri EJERCICIOS DE EXCEL 2007- Primera parte Contenido Conceptos básicos de Excel ............................................................................................... 3 Ejercicio 1: rellenar datos automáticamente .................
    5602 Palabras 23 Páginas
  • primera parte de excel
    EJERCICIOS DE EXCEL 2007 Primera parte Prof. Virginia Caccuri EJERCICIOS DE EXCEL 2007- Primera parte Contenido Conceptos básicos de Excel ............................................................................................... 3 Ejercicio 1: rellenar datos automáticamente ..............
    4905 Palabras 20 Páginas
  • MICROSOFT EXCEL
    EJERCICIOS DE EXCEL 2007 Primera parte Prof. Virginia Caccuri EJERCICIOS DE EXCEL 2007- Primera parte Contenido Conceptos básicos de Excel ............................................................................................... 3 Ejercicio 1: rellenar datos automáticamente ..............
    4905 Palabras 20 Páginas
  • Ejercicios
    EJERCICIOS DE EXCEL 2007 EJERCICIOS DE EXCEL 2007 Contenido Conceptos básicos de Excel ............................................................................................... 3 Ejercicio 1: rellenar datos automáticamente .....................................................................
    5360 Palabras 22 Páginas
  • aprender a investigar
    EJERCICIOS DE EXCEL 2007 Primera parte Prof. Virginia Caccuri EJERCICIOS DE EXCEL 2007- Primera parte Contenido Conceptos básicos de Excel ............................................................................................... 3 Ejercicio 1: rellenar datos automáticamente ..............
    4906 Palabras 20 Páginas
  • documento
    EJERCICIOS DE EXCEL 2007 Primera parte Prof. Virginia Caccuri EJERCICIOS DE EXCEL 2007- Primera parte Contenido Conceptos básicos de Excel ............................................................................................... 3 Ejercicio 1: rellenar datos automáticamente ..............
    4905 Palabras 20 Páginas
  • Ingenieria
    Tema 1: | Familiarizarse con Word 2007. • Como iniciar Word 2007. • Conoce el entorno y sus apartados. • Conoce el entorno y apartados (2). • La "barra de opciones". • Las tareas más comunes, reunidas • La "barra de acceso rápido". • La ayuda de Word 2007 siempre lista. | Tema 2: | Lo básico...
    1321 Palabras 6 Páginas
  • INFORMATICA
    Microsoft Excel 2007 Pere Manel Verdugo Zamora Pág. 1 Microsoft Excel 2007 Pere Manel Verdugo Zamora Introducción a Microsoft Excel 2007 Cada vez que abrimos una Hoja de Excel, lo que estamos haciendo es abrir un Libro, éste por defecto tiene 3 hojas y podemos añadir muchas hojas más...
    2954 Palabras 12 Páginas
  • Dictamen técnico
    • Ofimática OFIMÁTICA: WORD, EXCEL Y POWER POINT Hoy en día si no se sabe manejar un ordenador no existen muchas posibilidades de encontrar un puesto de trabajo. El ordenador es la herramienta principal de trabajo en la mayoría de las empresas. Y por supuesto el rey de la herramienta ofimática es...
    626 Palabras 3 Páginas
  • Documentos de trabajo
    Curso: Microsoft Excel 2007 (Completo) Curso para aprender a utilizar la hoja de cálculo Microsoft Excel 2007, explicando todas las funciones que la aplicación posee y viendo el uso de este programa para crear y modificar hojas de cálculo, tanto sencillas como otras más complejas. NºLecciones 34 H.Lectivas...
    3118 Palabras 13 Páginas
  • Gastronomia
    pagina | Ejercicio y Ejemplos | 1 | 1.3 | Segmentación de documento | Exposición y Muestras | 1 | 1.4 | Encabezados y pies de pagina | Ejercicios y practicas | 1 | 1.5 | Estilos | Exposición | 1 | 1.6 | Dibujar e insertar Tablas | Trabajos y ejemplos | 1 | 1.7 | Propiedades y practicas con tablas...
    4540 Palabras 19 Páginas
  • Uso Didactico Del Facilidador
    Uso didáctico de las TIC’s para maestros de Educación Básica 5 Descripción general 5 Propósito general 6 Procesador de textos Word 2007 9 Ventana de Word 9 CONOCIENDO EL TECLADO 10 CREACIÓN DE UN DOCUMENTO 11 ABRIR ARCHIVOS O DOCUMENTOS 12 CORRECTORES ORTOGRÁFICOS 12 CONFIGURAR...
    8846 Palabras 36 Páginas
  • economia
    Temas Semanales Introducción a la Economía I y II Curso 2007-2008 El examen del día 27 de Junio está aquí. En la primera parte, los conceptos son los que define Mankiw y los datos cualquiera relacionados con el tema y que proporciona el INE, Banco de España, etc. La relación está en...
    3399 Palabras 14 Páginas
  • estudiante
    Rango2; …..) =SUMA(A1:A5)  =SUMA(A1:A5; C1:C5; E1:E5)  =SUMA(A1; A5; C5; E1)  =SUMA(C3; C5; E1:E5)  =SUMA(E5; A1:A5; C1)  Microsoft Excel 2007 Nivel Intermedio Guía de Usuario 1 FUNCIÓN MIN Obtiene el valor más bajo o mínimo de uno o más rangos de celdas. Formato: =MIN(Rango1;...
    3322 Palabras 14 Páginas
  • computo
    GESTION DE CALIDAD GESTION DE RECURSOS PROGRAMACION DE PRACTICAS EN LAS AULAS INFORMATICAS PREPARADAS POR: LIC. ERNESTO ROSALES PLAN DE TRABAJO DE LAS PRACTICAS EN LAS AULAS INFORMATICA PREPARADO POR: LIC. ERNESTO ROSALES COORDINADOR DE AULAS INFORMATICAS INSTITUTO NACIONAL DE APOPA. Página...
    1899 Palabras 8 Páginas
  • hombre en la biosfera
    Asignatura: (Humanística, Básica, Profesional o similares) Año: 2013-2014 Horas presenciales teoría: Ciclo/Nivel: Tercer Ciclo Horas presenciales práctica: 2 horas semanales; 32 horas totales Número de créditos: 2 Horas atención a estudiantes: 32 Horas Horas trabajo autónomo: 32 Horas Fecha...
    1891 Palabras 8 Páginas
  • yuuuu
    ESTRUCTURAS DESMONTABLES Y EXCEL TERCER PERIODO GRADO NOVENO JUSTIFICACIÓN Esta propuesta de aprendizaje nace de la necesidad de identificar algunas técnicas para el montaje de estructuras de cartón, además de la identificación de las herramientas de una hoja de calculo (Excel) orientando el pensamiento...
    722 Palabras 3 Páginas
  • Bioestadistica - graficos
    11 | 11 | 2,75 | viudo | 4 | 3,60 |   | 0,00 | 4 | 1,00 | Total | 111 | 100,00 | 289 | 100,00 | 400 | 100,00 | FUENTE: Base de datos de Excel # 006. 2007 ELABORACIÓN: Karla Flores y Cristhian Argote. La población de la muestra que predomina es la casada (68,25%) seguida por la población soltera...
    7619 Palabras 31 Páginas