• Ensayos
    10 numeros"; leer n1,n2,n3,n4,n5,n6,n7,n8,n9,n10; si n1>0 Entonces Escribir "n1 es mayor que 0"; sino Escribir "n1 es menor que 0"; FinSi si n2>0 Entonces Escribir "n2 es mayor que 0"; Sino Escribir "n2 es menor que 0"; FinSi si n3>0 Entonces Escribir...
    436 Palabras 2 Páginas
  • acctv matematicas
    vapor De las 6 siluetas ¿Cuál corresponde a la locomotora? Ladrillos ¿Qué número corresponde a la casilla que tiene el signo de interrogación? Números impares Une con una línea recta los puntos con números impares, del menor al mayor. Utiliza tu regla. Números ordinales...
    1078 Palabras 5 Páginas
  • dsitrubucion de fecuencias
    necesario primero establecer el número de intervalos que se desea tener. Luego, se debe determinar el ancho común de los intervalos (intervalwidth). Para esto, se calcula la diferencia del dato mayor y el dato menor, y se divide entre el número de intervalos deseados. Este resultado se redondea al...
    1384 Palabras 6 Páginas
  • Flauta Magica
    Mayor es: “ Escribir Tercero Fin SI FIN Pida 3 números e Indique cual es el número Menor.sd Algoritmo 1. Solicitar el primer numero 2. Solicitar el segundo numero 3. Solicitar el tercer numero 4. si primero es menor a segundo y menor a tercero 5. escriba primero 6. si segundo...
    425 Palabras 2 Páginas
  • Algoritmos
    , uni, dec, cen, menor, mayor,medio // Entrada de datos LEER num1 // Si el número tiene tres cifras... SI( ( num1 >= 100 && num1 <= 999 ) || ( num1 >= -999 && num1 <= -100 ) ){ // Guarda el número en una variable auxiliar para preservar el signo numaux = num1...
    1624 Palabras 7 Páginas
  • sentencia if
    y menor. 2) Leer dos números, si el primero es mayor que el segundo calcular e imprimir la suma; si el segundo es mayor que el primero calcular su producto. Si son iguales; indicarlo mediante un mensaje. 3) Leer tres números distintos e imprimir el mayor. 4) Leer tres números distintos y...
    343 Palabras 2 Páginas
  • Guia matematicas
    GUIA DE EJERCICIOS. 01.- La suma de dos números es 106 y el mayor excede al menor en 8. Hallar los números. 02.- L a suma de dos números es 540 y su diferencia 32. Hallar los números. 03.- Entre A y B tienen $ 1154 y B tiene 500 menos que A. ¿Cuánto tiene cada uno? 04.- Dividir el número 106...
    1489 Palabras 6 Páginas
  • la anturaleza
    la magnitud del número, los niños formularon una hipótesis “cuanto mayor es la cantidad de cifras de un número, mayor es el número” aunque existe una controversia por parte de unosniños porque ellos piensan que al comparar un numero de una cifra con una de 2 cifras siendo estas 2 menores que la del...
    4661 Palabras 19 Páginas
  • Numeros Reales
    sus múltiplos comunes b) El menor de sus múltiplos comunes c) El mayor de sus divisores comunes d) El menor de sus divisores comunes 10. El máximo común divisor (M.C.D.) de varios números es: a) El mayor de sus múltiplos comunes b) El menor de sus múltiplos comunes c) El mayor de sus divisores...
    3141 Palabras 13 Páginas
  • ARREGLOS Y MATRICES
    así mismo, los temas que los anteceden, de los ciclos for, do-while y while, if-else 3. DESARROLLO DEL LABORATORIO 3.1. Ejercicio 1. Arreglos Números enteros con Valores Aleatorios 3.1.1. Análisis del problema Variables: Entradas: tam Salidas: num (arreglo), suma, mayor, menor...
    563 Palabras 3 Páginas
  • Equivalencias Algebraicas
    - 8 | | |Número menor = x | |UN NÚMERO SUPERA A OTRO EN NUEVE |Número mayor...
    388 Palabras 2 Páginas
  • Programación Java
     Estructuras Selectivas (Si - sino) (if – else) Guía Laboratorio Nº3 1. Construir un algoritmo que permita ingresar 3 números enteros positivos y que determine cuál de ellos es el mayor, cual es el menor y cuál es el número medio. Código fuente: import java.util.Scanner; public...
    3171 Palabras 13 Páginas
  • inecuaciones lineales
    inferior abierto igual que “)” por”  “ para extremo superior abierto. En ambos casos se reconocen cuando involucra a los símbolos  (menor que) y  (mayor que) Los intervalos son subconjuntos de los números reales que se pueden representar gráficamente en la recta numérica por un trazo o una...
    1028 Palabras 5 Páginas
  • algoritmos
    Menor = A[fila][columna]; Posición_fila1 = [fila]; Posición_columna1 = [columna]; FIN_SI FIN_PARA ESCRIBIR (“El mayor es:menor”); ESCRIBIR (“La posición es:posición_fila1, Posición_columna1”); FIN_INICIO FIN_ALGORITMO 1. Leer una secuencia de 20 números y...
    1684 Palabras 7 Páginas
  • Numeración
    los alumnos, que pasarán al frente de a dos para, nombrar el número que tienen. El resto de la clase indicara que número es mayor y cual es menor. Luego se ubicaran en fila los niños que tengan la serie del 0al10, darán un paso adelante, por ejemplo: el niño que tenga el número menor que 1, mayor...
    606 Palabras 3 Páginas
  • Algoritmo
    + coste_gambas Escribir cant_arroz, cant_gambas, coste_arroz, coste_gambas, coste_total FIN ………………………………………………………………………. 9. Algoritmo que lea un número por el teclado e indique si el número leído es mayor que 10 y si el número leído es menor que 20. Programa CompararNumero; Entero numero...
    2019 Palabras 9 Páginas
  • Varios
    1 Algoritmo que lea un número por el teclado e indique si el número leído es mayor que 10 y si el número leído es menor que 20. Programa CompararNumero; Entorno Entero numero; Inicio Escribe “Introduce un número:”; Lee numero; Si numero > 10 entonces...
    2143 Palabras 9 Páginas
  • medicion
    material de vidrio para aminorar el peso. Escala: de en 1 mililitro en 1 mililitro Alcance: 10 mililitro Determinar la apreciación Lectura mayor: 10 Lectura menor: 1 Numero de divisiones :90 Balanza: Uso: se utilizan para pesar los alimentos que se venden a granel, al peso carne, pescado...
    1159 Palabras 5 Páginas
  • planeaciones
    vapor De las 6 siluetas ¿Cuál corresponde a la locomotora? Ladrillos ¿Qué número corresponde a la casilla que tiene el signo de interrogación? Números impares Une con una línea recta los puntos con números impares, del menor al mayor. Utiliza tu regla. Números ordinales...
    1078 Palabras 5 Páginas
  • Manipulacion
    System.Console.ReadLine() End Sub End Module Module Canton2 ‘Programa que le ordenara 3 números en orden de mayor a menor Sub Main() Dim a, b, c As Integer System.Console.WriteLine("Digite 3 numeros") a = System.Console.ReadLine b = System.Console.ReadLine c = System.Console.ReadLine If a...
    658 Palabras 3 Páginas