Excel Lista De Ariculos En Una Celda

Páginas: 2 (370 palabras) Publicado: 2 de agosto de 2011
¿CÓMO INSERTAR UNA LISTA DE ARTÍCULOS EN UNA MISMA CELDA?

[pic]

Para insertar varios datos en una misma celda en forma de lista tenemos que ir a la pestaña de Datos y seleccionar la opción devalidación de datos, en el recuadro que aparece en configuración cambiamos el “cualquier valor” por “lista” y seleccionamos “origen” la imagen de la flecha roja y seleccionamos la información quequeremos tenga la lista y se registrara tal información en el recuadro que dice “validación de datos” al terminar de seleccionar esta información seleccionamos la imagen que aparece en el cuadro devalidación de datos y aceptamos.

¿CÓMO HACEMOS PARA QUE CADA DATO DE LA LISTA HECHA DESGLOSE MAS INFORMACION SOBRE ESE DATO?

[pic]

Para hacer aparecer información sobre cada dato indicado en lalista creada tenemos que utilizar una formula llamada búsqueda que es la siguiente “=CONSULTAV(clave,matriz,3,0)” en donde la palabra clave es el nombre de la celda con la lista de datos y la palabramatriz en un conjunto de celdas que contienen información. El número 3 es el número de columna en la que podemos encontrar la información sobre el artículo seleccionado de la lista empezando a contardesde la columna 1 que es el número de columna en donde encontramos la celda de la lista. El número cero siempre se pondrá al final para indicar que es una búsqueda en una lista de datos.

¿Cómoidentificar el número más grande, el más pequeño y cómo sacar el promedio?

[pic]

En la tabla anterior se saco la cantidad mas alta y la mas baja asi como el promedio de los datos de arriba. Para podersacar la cantidad mas baja de un conjunto de datos se utiliza la siguiente fórmula =MIN(D5:D18) En donde D5 y D18 representan las celdas en las que esta agrupado el conjunto de datos. Para encontrarla cantidad mas alta de un conjunto de números se aplica la siguiente fórmula =MAX(D5:D18) en donde al igual que el anterior caso el D5 y el D18 representan las celdas en donde se encuentra la...
Leer documento completo

Regístrate para leer el documento completo.

Estos documentos también te pueden resultar útiles

  • Celdas En Excel
  • check list de una celda robotica
  • Envio De Celdas E Excel A Sms
  • Alineacion De Celdas En Excel 2007
  • Crea Celdas De Datos En Excel
  • Practica Celdas-Excel
  • Listado de las funciones de excel
  • Excel Filtros Lista

Conviértase en miembro formal de Buenas Tareas

INSCRÍBETE - ES GRATIS