funciones

Páginas: 3 (570 palabras) Publicado: 6 de diciembre de 2013



CORPORACION UNIVERSITARIA MINUTO DE DIOS SEDE SUR BOGOTA



GESTION BASICA DE LA INFORMACION






Presentado por: Viviana Marcela Benítez Ortiz
Presentado a: Mauricio Ávila1) DEFINA BREVEMENTE ¿QUE ES UNA FUNCION DE EXEL?
Las funciones en Excel son fórmulas que nos permite realizar cálculos y operaciones en donde debemos trabajar con unos argumentos básicos como: lacoma, los dos puntos, el paréntesis, A esto le debemos colocar un orden específico lo cual nos llevara a obtener una formula, que nos va a servir para ahórranos tiempo.

2) CLASES DE FUNCIONES ENEXcEL
FUNCIONES Estadísticas
FRECUENCIA CONTARA: cuenta el número de celdas no vacías de un rango.
CONTAR SI: cuenta las celdas de un rango que coincide con un criterio determinado. Calcula lafrecuencia con la que ocurre un valor dentro de un rango
MAXIMO: devuelve el valor más alto de los números hasta un total de 30 de un rango en una celda especificada.
MINIMO: devuelve el valor máspequeño de los números hasta un valor 30 de un rango en una celda especificada.
FUNCIONES MATEMATICAS:
En estas encontramos la suma la cual nos permite sumar todos los valores que hay entre sí,realizando esta función nos ahorraríamos hacer la suma de los valores e la columna A,A2, A3,A4, A5 ya que lo podríamos realizar así =SUMA(A1:A5) Y obtendríamos el mismo resultado.
FUNCION CONTAR:
Estafunción nos cuenta la cantidad de celdas que contiene los números seleccionados y cuenta los números dentro de la misma.
FUNCION DE PRODUCTO
: Esta función multiplica todos los númerosproporcionados hasta un total de 30 ó un rango de celdas específicas y también llega a sumar.
FUNCION RAIZ:
Dividir pero sola mente habiendo seleccionado un rango de celdas.
FUNCION COCIENTE:
Nos vuelve laparte entera de una división y requiere de dos argumentos que deberían ser números El primero deberá ser numerador o dividiendo y el segundo seria el dividir ó denominador.

Es la que nos permite...
Leer documento completo

Regístrate para leer el documento completo.

Estos documentos también te pueden resultar útiles

  • La Función De La Función
  • Funcion Del Estado
  • Funciones
  • Funciones
  • Funciones
  • Funciones del estado
  • Funciones
  • Funciones

Conviértase en miembro formal de Buenas Tareas

INSCRÍBETE - ES GRATIS