Exel basico

Solo disponible en BuenasTareas
  • Páginas : 26 (6284 palabras )
  • Descarga(s) : 4
  • Publicado : 22 de febrero de 2010
Leer documento completo
Vista previa del texto
Formulas básicas en Excel
A continuación veremos algunas formulas básicas que son fáciles de utilizar.

Para este truco, supondremos que deseamos que el resultado aparezca en la celda B10 y utilizaremos principalmente las celdas desde la celda A1 a la A10.

Formulas básicas

• SUMA de las celdas desde A1 a A10 = suma(A1:A10)
• PROMEDIO de las celdas desde A1 a A10 =promedio(A1:A10)
• MAXIMO de las celdas desde A1 a A10 = max(A1:A10)
• MINIMO de las celdas desde A1 a A10 = min(A1:A10)

Estas son las formulas más sencillas. Si las celdas están esparcidas en la hoja, podemos seleccionarlas de esta manera:
=suma(A1; A3 ; C4)

Función SI

La función SI es también interesante:

=SI(condición; valor "si verdadero" ; valor "si no")

Ejemplo:

=si(A1 FORMATOCONDICIONAL =>TE SALDRA UN VENTANA CON 3 CONDICIONES => VALOR CELDA => IGUAL A => ="OK" y le das ACEPTAR....entonces cada vez que en la celda donde hicimos este procedimiento A1, ingresas la palabra "OK", te aparecera con el color que agregaste al formato condicional.....

Gracias a darkvader del foro por este truco.

Cómo sumar horas de un mes en Excel

Publicado por Carlos-vialfa - últimaactualización el 21 de diciembre de 2009, 23:54 por Carlos-vialfa

Problema

Quisiera saber cómo puedo sumar horas de un mes en Excel en que la suma sea mayor a 24; bueno tengo la formula de =SUMA(A1:A2)
Donde:
A1=a un tiempo de 12:30
A2=A otro tiempo de 12:00

El resultado me sale en tiempo de 24 como máximo

Solución

En la celda del resultado (donde tienes la fórmula) haz clicderecho y selecciona Formato de celdas > Personalizada. En “Tipo” escribe: el siguiente formato personalizado: [hh]:mm

De esa manera se acumulará la suma total de las horas, y los minutos solamente hasta 59 (al siguiente pasará a una hora más, como cabe esperar). Si en las celdas de los sumandos contemplases una cantidad de horas superior a 24, emplea el mismo formato personalizado, a fin de quese refleje la cantidad en cuestión.
| |
| |
||
| |
|Introducción - Vistazo rápido |
|Historia de las Hojas de Cálculo|
|Hace un tiempo atrás los iqueños utilizamos software o programas que nos permitían crear de una manera fácil planillas o cuadros |
|estadísticos, estos programas fueron evolucionando hasta llegar a lo que hoy conocemos como Excel estos programas fueron el Fortran, |
|Multical, Lotus 123, Quatro también conocido comoQpro y así sucesivamente hasta que aparece los paquetes de Office una versión |
|mejorada el Excel 4.2. |
|Microsoft Excel es una Hoja electrónica que nos permite construir planillas, cuadros estadísticos, registros de asistencias de notas |
|etc.|
|  |
|Ejecución del programa |
|Para iniciarlo...
tracking img