ensaya que sabes de tecnologia

Páginas: 3 (512 palabras) Publicado: 3 de julio de 2013
PRUEBA EVALUATIVA U4: FUNCIONES
Principio del formulario
Solo una respuesta es válida por pregunta. Haz clic en la respuesta que consideres correcta.
1. Si hacemos clic sobre el botón de laBanda de opciones accederemos directamente al cuadro de diálogo Insertar función...
a) Verdadero.
b) Falso.
2. Para introducir una función, siempre hay que utilizar el cuadro de diálogo Insertarfunción.
a) Verdadero.
b) Falso.
3. Una función puede tener a su vez otras funciones anidadas.
a) Verdadero.
b) Falso.
4. Una función siempre empieza por el signo "=".
a) Verdadero.
b) Falso.5. Si existe una función para realizar una operación, siempre la utilizaremos.
a) Verdadero.
b) Falso.
6. De las siguientes fórmulas, ¿cuál NO es correcta?.
a) =SUMA(A1:F5)
b)=B23/SUMA(A1:B5)
c) =MAXIMO(A1:D5)
d) =PROMEDIO(A1:B5;D1:E5)
7. Si hacemos clic sobre el botón
a) Aparecerá el cuadro de diálogo Insertar función.
b) Aparecerá directamente la función SUMA en la celda.c) Cualquiera de las dos primeras opciones.
d) Ninguna de las opciones anteriores
8. Si queremos sumar el rango A1:B3:.
a) La función correcta será =SUMA(A1:B3)
b) La función correcta será=+(A1:B3)
c) Cualquiera de las dos primeras opciones.
d) Ninguna de las opciones anteriores.
9. Si queremos restar B1 de A1:.
a) La función correcta será =RESTA(A1:B1).
b) La función correcta será=-(A1:B1).
c) Ninguna de las opciones anteriores.
10. En el cuadro de diálogo Insertar Función , ¿para qué sirve el enlace ?
a) Para mostrar el asistente que te ayuda a insertar la función que hasseleccionado.
b) Para mostrar ayuda sobre qué operación realiza la función seleccionada y cuál es su sintaxis.
c) Te pone en contacto (a través de Internet) con el servicio técnico de Microsoftpara ofrecerte de forma más detallada y precisa información sobre la función seleccionada.
11. La Función AHORA() , nos devuelve...
a) La fecha actual del sistema.
b) La hora actual del sistema....
Leer documento completo

Regístrate para leer el documento completo.

Estos documentos también te pueden resultar útiles

  • Ensayo De Y Tu Que Sabes?
  • Tecnologia como un saber
  • Saber Utilizar La Tecnologia
  • saber mas de la tecnologia
  • ensayo tecnologia
  • ENSAYO TECNOLOGIAS
  • Ensayo de tecnologia
  • Ensayo tecnologia

Conviértase en miembro formal de Buenas Tareas

INSCRÍBETE - ES GRATIS