Cisco 11.6.3

Solo disponible en BuenasTareas
  • Páginas : 4 (782 palabras )
  • Descarga(s) : 0
  • Publicado : 6 de junio de 2011
Leer documento completo
Vista previa del texto
PRÁCTICA DE LABORATORIO 11.6.3: PRÁCTICA DE LABORATORIO PARA LA
RESOLUCIÓN DE PROBLEMAS DE OSPF

Paso 1: Conectar una red.
Conecte una red que sea similar a la del Diagrama de topología.

Paso2: Eliminar la configuración en cada router.
Borre la configuración de cada uno de los routers mediante el comando erase startup-config
y luego reload para recargar los routers. Si se le preguntasi desea guardar los cambios, responda no.

TAREA 2: CARGA DE LOS ROUTERS CON LOS GUIONES PROVISTOS.

Paso 1: Cargar el siguiente guión en el router Branch1.
hostname Branch1
!
no ipdomain-lookup
!
interface FastEthernet0/0
ip address 10.10.4.1 255.255.254.0
duplex auto
speed auto
no shutdown
!
interface Serial0/0/0
ip address 172.16.7.2 255.255.255.252
clock rate 64000
noshutdown
!
interface Serial0/0/1
ip address 172.16.7.9 255.255.255.252
no shutdown
!
router ospf 1
passive-interface FastEthernet0/0
network 10.10.4.0 0.0.1.255 area 0
network 172.16.7.00.0.0.3 area 0
network 172.16.7.8 0.0.0.3 area 0
!
ip classless
!
line con 0
line vty 0 4
login
!
End

GUION CORRECTO

hostname Branch1
!
no ip domain-lookup
!
interface FastEthernet0/0ip address 10.10.4.1 255.255.254.0
duplex auto
speed auto
no shutdown
!
interface Serial0/0/0
ip address 172.16.7.2 255.255.255.252
clock rate 64000
no shutdown
!
interface Serial0/0/1
ipaddress 172.16.7.9 255.255.255.252
no shutdown
!
router ospf 1
passive-interface FastEthernet0/0
network 10.10.4.0 0.0.1.255 area 0
network 172.16.7.0 0.0.0.3 area 0
network 172.16.7.8 0.0.0.3area 0
!
ip classless
!
line con 0
line vty 0 4
login
!
End

{0>Step 2:Paso 2:Load the following script onto the Branch2 router.Cargar el siguiente guión en el router Branch2.hostnameBranch2hostname Branch2interface FastEthernet0/0interface FastEthernet0/0ip address 10.10.6.1 255.255.254.0ip address 10.10.6.1 255.255.254.0duplex autoduplex autospeed autospeed autono shutdownno...
tracking img