Ejercicios de inversion

Solo disponible en BuenasTareas
  • Páginas : 32 (7815 palabras )
  • Descarga(s) : 0
  • Publicado : 8 de febrero de 2011
Leer documento completo
Vista previa del texto
e
PROBLEMAS

PROBLEMA 1

1. La siguiente tabla de resultados muestra las ganancias para un problema de análisis de decisiones con dos alternativas y tres estados de la naturaleza:

|Estados de la naturaleza |
|Alternativas de decisión |s1 |s2|s3 |
|d1 |250 |100 |25 |
|d2 |100 |100 |75 |

a. Construya un árbol de decisión para este problema
b. Si eltomador de decisiones no sabe nada sobre las probabilidades de los tres estados de la naturaleza, ¿cuál es la decisión recomendada usando los enfoques optimista, conservador y de arrepentimiento mínimax?

a.
[pic]

b.
| |ENFOQUE OPTIMISTA | | |
| |Estados de laNaturaleza | | |
|Alternativa de |s1 |s2 |s3 |Pago Máximo |Decisión Recomendada |
|decisión | | | | | |
|d1 |250|100 |25 |=MAX(C25:E25) |=SI(F25=$F$28;B25;" ") |
|d2 |100 |100 |75 |=MAX(C26:E26) |=SI(F26=$F$28;B26;" ") |
| | | |Mejor Pago |=MAX(F25;F26) | |

||ENFOQUE OPTIMISTA | | |
| |Estados de la Naturaleza | | |
|Alternativa de decisión |s1 |s2 |s3 |Pago Máximo |Decisión Recomendada |
|d1|250 |100 |25 |250 |d1 |
|d2 |100 |100 |75 |100 | |
| | | |Mejor Pago |250 |E|
| |ENFOQUE CONSERVADOR | | |
| |Estados de la Naturaleza | | |
|Alternativa de decisión |s1 |s2 |s3 |Pago Mínimo |DecisiónRecomendada |
|d1 |250 |100 |25 |=MIN(C34:E34) |=SI(F34=$F$36;B34;" ") |
|d2 |100 |100 |75 |=MIN(C35:E35) |=SI(F35=$F$36;B35;" ") |
| | | |Mejor Pago |=MAX(F34;F35)| |

| |ENFOQUE CONSERVADOR | | |
| |Estados de la Naturaleza | | |
|Alternativa de decisión |s1 |s2 |s3...
tracking img