Examen de tecnologia dos udg

Solo disponible en BuenasTareas
  • Páginas : 5 (1046 palabras )
  • Descarga(s) : 0
  • Publicado : 20 de agosto de 2012
Leer documento completo
Vista previa del texto
Puntos: 1
¿Cómo nos podemos regresar en las hojas de cálculo a la anterior hoja, en un libro de Excel, utilizando el teclado?

Seleccione una respuesta.
a. Control + Re. Pág
b. Control + Fin
c. Control +Shift + Re. Pág
d. Control + Av. Pág e
e. Control + Inicio
Question 2
Puntos: 1
ELIGE LA OPCION QUE CORRESPONDE A LA SIGUIENTE DEFINICION: ES UNA SERIE DE INSTRUCCIONES GRABADAS POR LOSUSUARIOS, CUANDO SE UTILIZAN DE FORMA RUTINARIA, O SE VAN A UTILIZAR DE ESTA MANERA, POR LO QUE SE GUARDAN EN UN SOLO PROCEDIMIENTO.
Seleccione una respuesta.
a. PROGRAMA
b. MACRO
c. COMANDO
d. HERRAMIENTA
e. FUNCIÓN
Question 3
Puntos: 1
En el programa de word, el uso de los marcos los utilizamos para mostrar diferentes:

Seleccione una respuesta.
a. páginas web
b. tablas y diagramasc. cartas y bases de datos
d. formularios
e. documentos maestros
Question 4
Puntos: 1
¿Cómo centramos un párrafo en Word, utilizando las teclas?

Seleccione una respuesta.
a. Control + T
b. Control + Q
c. Control + S
d. Control + C
e. Control + D
Question 5
Puntos: 1
La aplicación de un estilo o formato a un texto discontinuo, requiere que seleccione previamente el texto. ¿Cuál esla opción correcta para hacer esto?

Seleccione una respuesta.
a. Control + E
b. Seleccionar solo con el mouse
c. Utilizar control y el mouse para cada selección
d. Aplicar el comando del formato requerido antes de cada texto
e. Utilizar Shift + flechitas
Question 6
Puntos: 1
En una base de datos no se pueden guardar archivos de música
Respuesta: Verdadero Falso
Question 7
Puntos: 1PARA AGREGAR UNA IMAGEN A UN INFORME , ¿CUÁL ES EL PROCEDIMIENTO PARA REALIZAR ESTA ACCIÓN, SÍ UTILIZAS ACCESS 2007?

Seleccione una respuesta.
a. ABRIR TABLA/LLENAR LOS DATOS Y ELEGIR INSERTAR/ IMAGEN
b. INFORMES/SELECCIONAR IMAGEN/COPIAR Y PEGAR
c. COPIAR LA IMAGEN EN EL FORMULARIO
d. DISEÑO DE INFORME/CONTROLES/IMAGEN
e. ELEGIR EN EL TIPO DE DATOS DEL CAMPO, OBJETOS OLE
Question 8Puntos: 1
PARA PROTEGER UN ARCHIVO DE EXCEL, PARA QUE NINGÚN USUARIO PUEDA MODIFICAR LOS DATOS DE LA HOJAS DE CÁLCULO DE ESE ARCHIVO, ¿QUÉ PROCEDIMIENTO DEBERÁ APLICARSE EN LA VERSIÓN 2007?

Seleccione una respuesta.
a. FORMATO/CELDAS/BLOQUEAR DATOS
b. REVISAR/COMENTARIO
c. HERRAMIENTAS/PROTEGER/PROTEGER HOJA
d. REVISAR/PROTEGER LIBRO
e. GUARDAR COMO/HERRAMIENTAS/OPCIONES GENERALES/OPCIONESPARA GUARDAR
Question 9
Puntos: 1
¿EN QUÉ MENU O FICHA DE ACCESS 2007 SE ENCUENTRA LA ORDEN VISTA DE DISEÑO PARA UNA TABLA?

Seleccione una respuesta.
a. INSERTAR
b. FORMATO
c. HOJA DE DATOS
d. ARCHIVO
e. EDICION
Question 10
Puntos: 1
La única forma de enviar un archivo de base de datos por correo electrónico de hotmail, es comprimiendo el archivo.
Respuesta: Verdadero Falso
Question11
Puntos: 1
CUÁL DE ESTAS FORMULAS ESTABLECE UNA FUNCIÓN LÓGICA PARA MOSTRAR UN RESULTADO FALSO, SI LA OPCIÓN VERDADERA NO SE CUMPLE Y TE DA UN RESULTADO DE REPROBADO.

Seleccione una respuesta.
a. =SI(D3> 0, “APROBADO”, “REPROBADO”)
b. =SI(D359, “APROBADO”, “REPROBADO”)
d. =SI(D359, “REPROBADO”, “APROBADO”)
Question 12
Puntos: 1
En la formula =-pagoint($B$3/12,1,$B$4*12,B8) ,elsímbolo - permite que el resultado de la operación de como resultado un dato con valor negativo.
Respuesta: Verdadero Falso
Question 13
Puntos: 1
SON OBJETOS DE LA BASE DE DATOS QUE FACILITAN Y AGILIZAN LA MANERA DE INTRODUCIR Y MODIFICAR LOS DATOS.

Seleccione una respuesta.
a. CAMPOS
b. TABLAS
c. INFORMES
d. FORMULARIOS
e. REGISTROS
Question 14
Puntos: 1
En una factura, se requiere ponerla cantidad total neta en pesos, pero la cantidad expresada en palabras, para ello se requiere utilizar una macro creada para este fin. La macro es una función grabada en un modulo de la plantilla normal.xls. Si la cantidad total neta se encuentra en la celda E14 y la expresión de dicha cantidad se debe de poner en la celda A16. Cuál sería la formula a escribir si la función se llama "pesosmn"....
tracking img