Fórmula para sumar en Excel

Tienes que hacer Clic en la celda que quieres el resultado y pones "=SUMA ( )" 
Para darle los valores le tienes que poner el nombre de la celdapor ejemplo si quieres sumar A1 y B1 es así =SUMA (A1+b1).







Fórmula para restar en ExcelSuponiendo que el precio está en la celda A1 y el % de descuento está en la celda A2, en la celda A3 escribe esta fórmula: 

=SUMA(A1-(A1*A2))*16%+(A1-(A1*A2)) Ejemplo: si el precio es 100 y hay un descuento del 5% más el 16% que indicas, el resultado debe de ser 110.2 




Fórmula para multiplicar en Excel

1. En una celda vacía,escriba el número por el que desea multiplicar.
2. Seleccione la celda y, en la ficha inicio, en el grupo Portapapeles, haga clic en Copiar.
3. Seleccione el rango de números que deseamultiplicar.
4. En el grupo Portapapeles de la ficha Inicio, haga clic en la flecha situada debajo de Pegar y, a continuación, en Pegado especial.
5. En Operación, haga clicen Multiplicar.
6. Haga clic en Aceptar.
7. Elimine el contenido de la celda especificado en el primer paso.




Fórmula para dividir en Excel

Ubícate en la celda J3.
Ahí lepones = (G3/A3) y oprimes enter.
Puedes hacerlo manualmente o mediante el uso del mouse seleccionando las casillas.





Fórmula para sacar porcentajes en
ExcelSuponiendo que tienes el valor original en la celda A1 y tu porcentaje a incrementar o disminuir en la celda B1, en la celda C1 pega esta fórmula; 

=A1+ (A1*B1) 

Para incrementar elporcentaje, escribe el porcentaje en la casilla B1 (15% o 0.15) y el valor incrementado saldrá en la celda C1, para disminuir digita -15% o -0.15 en la celda B1. [continua]

Leer Ensayo Completo

Cite este ensayo

APA

(2013, 08). Formulas para sumar,dividir,resta,multiplicar y sacar porcentajes en EXcel. BuenasTareas.com. Recuperado 08, 2013, de http://www.buenastareas.com/ensayos/Formulas-Para-Sumar-Dividir-Resta-Multiplicar-y-Sacar-Porcentajes/32239324.html

MLA

"Formulas para sumar,dividir,resta,multiplicar y sacar porcentajes en EXcel" BuenasTareas.com. 08 2013. 2013. 08 2013 <http://www.buenastareas.com/ensayos/Formulas-Para-Sumar-Dividir-Resta-Multiplicar-y-Sacar-Porcentajes/32239324.html>.

MLA 7

"Formulas para sumar,dividir,resta,multiplicar y sacar porcentajes en EXcel." BuenasTareas.com. BuenasTareas.com, 08 2013. Web. 08 2013. <http://www.buenastareas.com/ensayos/Formulas-Para-Sumar-Dividir-Resta-Multiplicar-y-Sacar-Porcentajes/32239324.html>.

CHICAGO

"Formulas para sumar,dividir,resta,multiplicar y sacar porcentajes en EXcel." BuenasTareas.com. 08, 2013. consultado el 08, 2013. http://www.buenastareas.com/ensayos/Formulas-Para-Sumar-Dividir-Resta-Multiplicar-y-Sacar-Porcentajes/32239324.html.