Redes y manejo de nodos neiva ucc

Solo disponible en BuenasTareas
  • Páginas : 2 (444 palabras )
  • Descarga(s) : 0
  • Publicado : 1 de febrero de 2012
Leer documento completo
Vista previa del texto
LABORATORIO DE REDES DE COMUNICACIONES NEIVA - BOGOTÁ

Universidad cooperativa de Colombia
Ingeniería de sistemas
Neiva – huila
2010

CONFIGURACION HOSTS
RED NEIVA: VISITANTES – VLAN 4NOMBRE: PC4

RED NEIVA: PROVEEDORES – VLAN 3
NOMBRE: PC2

NOMBRE: PC3

RED NEIVA: USUARIOS – VLAN 2
NOMBRE: PC0

NOMBRE: PC1

RED BOGOTA: USUARIOS – VLAN 2
NOMBRE: PC5

NOMBRE: PC6RED BOGOTA: SERVIDORES – VLAN 3
NOMBRE: PC7

NOMBRE: PC8

CONFIGURACIÓN DE LOS ROUTER DE COMUNICACION

Lo anterior se ralizo ocn la siguiente configuracion:
Router(config)#interfacefastEthernet 0/0.1
Router(config-subif)#encapsulation dot1q 2
Router(config-subif)#ip address 192.168.1.254 255.255.255.0
Router(config-subif)#no shutdown
Router(config-subif)#exitRouter(config)#interface fastEthernet 0/0.2
Router(config-subif)#encapsulation dot1q 3
Router(config-subif)#ip address 192.168.2.62 255.255.255.0
Router(config-subif)#no shutdown
Router(config-subif)#exitRouter(config)#interface fastEthernet 0/0.3
Router(config-subif)#encapsulation dot1q 4
Router(config-subif)#ip address 192.168.3.62 255.255.255.0
Router(config-subif)#no shutdown
Router(config-subif)#exitRouter(config)#interface fastEthernet 0/0
Router(config-if)#no shutdown

%LINK-5-CHANGED: Interface FastEthernet0/0, changed state to up
%LINEPROTO-5-UPDOWN: Line protocol on InterfaceFastEthernet0/0, changed state to up
Router(config-if)#
%LINK-5-CHANGED: Interface FastEthernet0/0.1, changed state to up
%LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/0.1, changed stateto up
%LINK-5-CHANGED: Interface FastEthernet0/0.2, changed state to up
%LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/0.2, changed state to up
%LINK-5-CHANGED: InterfaceFastEthernet0/0.3, changed state to up
%LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthernet0/0.3, changed state to up

Router(config)#router rip
Router(config-router)#network 192.168.0.0...
tracking img