Redes

Solo disponible en BuenasTareas
  • Páginas : 2 (402 palabras )
  • Descarga(s) : 0
  • Publicado : 3 de mayo de 2011
Leer documento completo
Vista previa del texto
TALLER TOPOLOGIA DE RED

CONFIGURACION ROUTER BOGOTA

Router(config)#hostname TALLER
TALLER(config)#interface fastethernet 0/0
TALLER(config-if)#ip address 10.0.0.1 255.0.0.0TALLER(config-if)#no shutdown
TALLER(config-if)#exit
TALLER(config)#interface serial 2/0
TALLER(config-if)#ip addres 192.168.32.1 255.255.255.0
TALLER(config-if)#clock rate 9600
TALLER(config-if)#no shutdownTALLER(config-if)#exit
TALLER(config)#router rip
TALLER(config-router)#network 192.168.32.0
TALLER(config-router)#network 10.0.0.0
TALLER(config-router)#exit
TALLER(config)#line console 0TALLER(config-line)#password TALLE1
TALLER(config-line)#LOGIN
TALLER(config-line)#exit
TALLER(config)#enable password sistemas
TALLER(config)#line vty 04
TALLER(config-line)#password VTALLERTALLER(config-line)#LOGIN
TALLER(config-line)#EXIT
TALLER(config)#EXIT
%SYS-5-CONFIG_I: Configured from console by console
TALLER#COPY RUNNING-CONFIG STARTUP-CONFIG
Destination filename [startup-config]?Building configuration...
[OK]

TALLER#SHOW RUNNING-CONFIG
Building configuration...
Current configuration : 674 bytes
version 12.2
no service password-encryption
hostname TALLER
enablepassword sistemas
ip ssh version 1
INTERFACE FASTETHERNET0/0
IP ADDRESS 10.0.0.1 255.0.0.0
duplex auto
speed auto
interface FastEthernet1/0
no ip address
duplex auto
speed auto
shutdownINTERFACE SERIAL2/0
IP ADDRESS 192.168.32.1 255.255.255.0
interface Serial3/0
no ip address
shutdown
interface FastEthernet4/0
no ip address
shutdown
interface FastEthernet5/0
no ipaddress
shutdown
router rip
network 10.0.0.0
network 192.168.32.0
ip classless
line con 0
password TALLE1
login
line vty 0 3
login
line vty 4
password VTALLER
login
endCONFIGURACION ROUTER CALI

Current configuration : 692 bytes
version 12.2
no service password-encryption
hostname TALLER
enable password sistemas
ip ssh version 1
INTERFACE FASTETHERNET0/0
IP...
tracking img