Redes

Solo disponible en BuenasTareas
  • Páginas : 3 (546 palabras )
  • Descarga(s) : 0
  • Publicado : 10 de febrero de 2012
Leer documento completo
Vista previa del texto
Current configuration : 723 bytes
!
version 12.3
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname R1
!boot-start-marker
boot-end-marker
!
!
no network-clock-participate slot 1
no network-clock-participate wic 0
no aaa new-model
ip subnet-zero
ip cef
!
!
!
!
!
!
!
interface FastEthernet0/0
ipaddress 192.168.254.253 255.255.255.0
duplex auto
speed auto
!
interface Serial0/0
ip address 10.10.10.6 255.255.255.252
clockrate 56000
!
interface FastEthernet0/1
no ip addressshutdown
duplex auto
speed auto
!
interface Serial0/1
no ip address
shutdown
!
ip http server
ip classless
ip route 172.16.0.0 255.255.0.0 10.10.10.5
!
!
!
line con 0
line aux 0
linevty 0 4
!
!
!
endCurrent configuration:
^
% Invalid input detected at '^' marker.

Router(config)#!
Router(config)#version 12.0
Router(config)#service timestamps debuguptime
Router(config)#service timestamps log uptime
Router(config)#no service password-encryption
Router(config)#!
Router(config)#hostname R2
R2(config)#!
R2(config)#!
R2(config)#!
R2(config)#!R2(config)#!
R2(config)#!
R2(config)#ip subnet-zero
R2(config)#!
R2(config)#ip audit notify log
^
% Invalid input detected at '^' marker.

R2(config)#ip audit po max-events100
^
% Invalid input detected at '^' marker.

R2(config)#!
R2(config)#!
R2(config)#!
R2(config)#process-max-time 200
^
% Invalid input detected at '^' marker.R2(config)#!
R2(config)#interface FastEthernet0/0
^
% Invalid input detected at '^' marker.

R2(config)# ip address 172.16.255.254 255.255.0.0
^
%Invalid input detected at '^' marker.

R2(config)# no ip directed-broadcast
^
% Invalid input detected at '^' marker.

R2(config)#!
R2(config)#interface Serial0/0...
tracking img