Test cisco

Solo disponible en BuenasTareas
  • Páginas : 7 (1524 palabras )
  • Descarga(s) : 0
  • Publicado : 11 de febrero de 2012
Leer documento completo
Vista previa del texto
DESARROLLO DE EVALUACION
DIA 07 DE FEBRERO DE 2012-02-07
PRESENTADO POR:
JHOAN FERNANDO LOZANO LUNA
OMAR URIBE MUÑOZ


R1
Router#show ip route
Codes: C - connected, S - static, I - IGRP, R - RIP, M - mobile, B - BGP
D - EIGRP, EX - EIGRP external, O - OSPF, IA - OSPF inter area
N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
E1 - OSPF externaltype 1, E2 - OSPF external type 2, E - EGP
i - IS-IS, L1 - IS-IS level-1, L2 - IS-IS level-2, ia - IS-IS inter area
* - candidate default, U - per-user static route, o - ODR
P - periodic downloaded static route

Gateway of last resort is not set

192.168.0.0/24 is variably subnetted, 8 subnets, 3 masks
C 192.168.0.0/27 is directly connected, FastEthernet0/0
C192.168.0.32/27 is directly connected, FastEthernet0/1
R 192.168.0.64/26 [120/2] via 192.168.0.242, 00:00:26, Serial0/1/1
[120/2] via 192.168.0.245, 00:00:10, Serial0/1/0
R 192.168.0.128/26 [120/2] via 192.168.0.242, 00:00:26, Serial0/1/1
[120/2] via 192.168.0.245, 00:00:10, Serial0/1/0
R 192.168.0.236/30 [120/1] via192.168.0.242, 00:00:26, Serial0/1/1
C 192.168.0.240/30 is directly connected, Serial0/1/1
C 192.168.0.244/30 is directly connected, Serial0/1/0
R 192.168.0.248/30 [120/1] via 192.168.0.245, 00:00:10, Serial0/1/0


Router#show running-config
Building configuration...

Current configuration : 792 bytes
!
version 12.4
no service timestamps log datetime msec
no servicetimestamps debug datetime msec
no service password-encryption
!
hostname Router
interface FastEthernet0/0
ip address 192.168.0.1 255.255.255.224
duplex auto
speed auto
!
interface FastEthernet0/1
ip address 192.168.0.34 255.255.255.224
duplex auto
speed auto
!
interface Serial0/0/0
no ip address
shutdown
!
interface Serial0/0/1
no ip address
interface Serial0/1/0
ipaddress 192.168.0.246 255.255.255.252
clock rate 64000
!
interface Serial0/1/1
ip address 192.168.0.241 255.255.255.252
clock rate 64000
!
interface Vlan1
no ip address
shutdown
router rip
version 2
network 192.168.0.0
ip classless
R2
Router#show ip route
Codes: C - connected, S - static, I - IGRP, R - RIP, M - mobile, B - BGP
D - EIGRP, EX - EIGRP external, O - OSPF,IA - OSPF inter area
N1 - OSPF NSSA external type 1, N2 - OSPF NSSA external type 2
E1 - OSPF external type 1, E2 - OSPF external type 2, E - EGP
i - IS-IS, L1 - IS-IS level-1, L2 - IS-IS level-2, ia - IS-IS inter area
* - candidate default, U - per-user static route, o - ODR
P - periodic downloaded static route

Gateway of last resort is not set192.168.0.0/24 is variably subnetted, 8 subnets, 3 masks
R 192.168.0.0/27 [120/1] via 192.168.0.246, 00:00:26, Serial0/1/0
R 192.168.0.32/27 [120/1] via 192.168.0.246, 00:00:26, Serial0/1/0
R 192.168.0.64/26 [120/1] via 192.168.0.250, 00:00:07, Serial0/1/1
R 192.168.0.128/26 [120/1] via 192.168.0.250, 00:00:07, Serial0/1/1
R 192.168.0.236/30 [120/1] via192.168.0.250, 00:00:07, Serial0/1/1
R 192.168.0.240/30 [120/1] via 192.168.0.246, 00:00:26, Serial0/1/0
C 192.168.0.244/30 is directly connected, Serial0/1/0
C 192.168.0.248/30 is directly connected, Serial0/1/1

Router#show running-config
Building configuration...

Current configuration : 743 bytes
!
version 12.4
no service timestamps log datetime msec
no service timestampsdebug datetime msec
no service password-encryption
!
hostname Router
interface FastEthernet0/0
no ip address
duplex auto
speed auto
shutdown
!
interface FastEthernet0/1
no ip address
duplex auto
speed auto
shutdown
!
interface Serial0/0/0
no ip address
shutdown
interface Serial0/0/1
no ip address
shutdown
!
interface Serial0/1/0
ip address 192.168.0.245...
tracking img