Operaciones basicas en excel

Solo disponible en BuenasTareas
  • Páginas : 3 (530 palabras )
  • Descarga(s) : 0
  • Publicado : 27 de noviembre de 2011
Leer documento completo
Vista previa del texto
básicas Operaciones básicas
Entre las operaciones que puede realizar Microsoft Excel están las operaciones básicas como son: suma, resta, multiplicación, división y exponenciación.Suma
Para realizar una suma, necesitamos ingresar en las celdas, valores que sean susceptibles de sumar, es decir únicamente números, si introducimos un dato alfabético por ejemplo, no sepuede realizar la operación y el resultado que Excel dará es “#¡VALOR!” indicando con esto que un valor utilizado en la fórmula es erróneo.
Suma de celdas individuales
Existe mas de unaforma para realizar las sumas, en el ejemplo siguiente, vamos a realizar la suma de los valores de las celdas B4, B5 y B6, para lo cual colocamos el cursor donde queremos que vaya el total (B7),antecedemos el signo = y seguidamente ponemos la primera celda B4, luego ponemos el signo + la siguiente celda B5 otra vez el signo + y la última celda B6, el resultado obtenido se muestra en la celda B7.[pic] 
Suma utilizando icono de sumatoria
Esta forma para sumar es generalmente más utilizada, ya que solo necesitamos colocar el cursor donde queremos que se totalice (B8) y hacerclic en el icono de sumatoria, inmediatamente aparece en la barra de fórmulas =SUMA(B3:B7), luego que damos un enter, aparece el resultado en la celda B8 y el cursor salta de forma automática a la celdaB9, como lo podemos ver en la siguiente imagen
[pic]
Excel, además de sumar en forma vertical, también puede hacerlo de forma horizontal como lo podemos observar a continuación, lagráfica corresponde a la suma del rango A3:D3.
[pic] 
Resta
Se puede realizar operaciones de resta identificando en forma individual con los signos +(mas) o –(menos), los minuendos ysustraendos, nos ubicamos en la celda donde deseamos obtener el resultado y al igual que en el primer caso de las sumas, es necesario anteceder el signo =(igual), en el ejemplo siguiente sumamos dos...
tracking img