CENTRO DE INVESTIGACION E INNOVACION EDUCATIVA
(CIIE)
Prof.: Josué Mendoza.

Clase: Computación.

Alumnos: Allan Benedicto Fúnez.
Bany José Ramos.

Informe deProyecto de tablas de interés.


Curso: II-Comercio.


Fecha: 05/09/2013.





Introducción.



El siguiente informe de proyecto está basado en los diferentes tipos de intereses, ocomo se calcula de dicha manera utilizando Excel el proyecto ha sido desarrollado en un tiempo establecido el cual se elabora en el laboratorio con los alineamientos establecidos por elprofesor.












AUTO EVALUACION
Como grupo que somos y tomando en cuenta lo trabajado en el aula llegamos a la conclusión de darnos como nota final un 9% por que hemos hecho lascosas bien.

COHEVALUACION
Evaluaremos un total del 10% haremos 5 casillas de 2 puntos cada una para un total de 10%
Evaluador

Allan Fúnez
responsabilidad
Espíritu de
trabajo
Trabajodel
proyecto
Comportamiento
Trabajo en equipo
Evaluado
Bany
Ramos
2%
1%
2%
2%
2%

Bany Ramos obtuvo un total de 9%.

Evaluador
Bany
Ramos
responsabilidad
Espíritu detrabajo
Trabajo del
proyecto
Comportamiento
Trabajo en equipo
Evaluado
Allan Fúnez
2%
1%
2%
1%
2%
Allan Fúnez obtuvo un total de 8%.

Interés simple.
El interés simple lo calculamoscon los datos de capital, tasa, tiempo, base aplicando las formulas siguientes

Formula utilizadas
=SI(C4="Anual";SI(C5="Años";100;SI(C5="Meses";1200;SI(C="Días";36000)));"→")=SI(C4="Mensual";SI(C5="Meses";100;SI(C5="Días";3000));"←")
=SI(C4="Anual";C3*D4*D5/C7;SI(C4="Mensual";C3*D4*D5/D7))


Imagen de la tabla en Excel

Interés compuesto
El interés compuesto lo calculamospor capitalizaciones o periodos da pagos utilizando datos como capital, tiempo, tiempo de capitalizaciones si es semestral, trimestral, bimensual, etc. y no usamos base .
Formulas utilizadas... [continua]

Leer Ensayo Completo

Cite este ensayo

APA

(2013, 10). proyecto de interes simple. BuenasTareas.com. Recuperado 10, 2013, de http://www.buenastareas.com/ensayos/Proyecto-De-Interes-Simple/42811057.html

MLA

"proyecto de interes simple" BuenasTareas.com. 10 2013. 2013. 10 2013 <http://www.buenastareas.com/ensayos/Proyecto-De-Interes-Simple/42811057.html>.

MLA 7

"proyecto de interes simple." BuenasTareas.com. BuenasTareas.com, 10 2013. Web. 10 2013. <http://www.buenastareas.com/ensayos/Proyecto-De-Interes-Simple/42811057.html>.

CHICAGO

"proyecto de interes simple." BuenasTareas.com. 10, 2013. consultado el 10, 2013. http://www.buenastareas.com/ensayos/Proyecto-De-Interes-Simple/42811057.html.