Prueba

Solo disponible en BuenasTareas
  • Páginas : 2 (260 palabras )
  • Descarga(s) : 0
  • Publicado : 23 de marzo de 2011
Leer documento completo
Vista previa del texto
FUNCION AHORA
Devuelve la fecha y la hora actuales con formato de fecha y hora. Esta función resulta muy útil cuando hacemos cálculos utilizando la fecha uhora actual o para mostrar la fecha actual en una hoja de cálculo. Esta función no tiene argumentos.
Ejemplo de Operación:
=AHORA()
FUNCION CONTAR.SI
:Esta función nos permitirá contar cuantas celdas diferentes de blanco de un rango cumplen con un criterio determinado.
=CONTAR.SI(A3:A9;"Lunes")

FUNCIONEXTRAE
Nos devuelve una cantidad de caracteres específicos a partir de una posición inicial de una cadena de texto.

FUNCION NOM.PROPIO
Con esta funciónobtendremos un texto en el que aparecerá en mayúsculas la primera letra de cada palabra que forma parte del texto.

MAYUSC(texto)
Texto     es el textoque se desea pasar a mayúsculas. El argumento texto puede ser una referencia o una cadena de texto.
Ejemplo
El ejemplo será más fácil de entender si locopia a una hoja de cálculo en blanco.
Cómo copiar un ejemplo
FUNCION MINUSC
En este artículo se describen la sintaxis de la fórmula y el uso de la función(función: fórmula ya escrita que toma un valor o valores, realiza una operación y devuelve un valor o valores. Utilice funciones para simplificar y acortarfórmulas en una hoja de cálculo, especialmente aquellas que llevan a cabo cálculos prolongados o complejos.).Convierte todas las mayúsculas de una cadena detexto en minúsculas.
FUNCION BDXTRAER
Extrae un único valor de una columna de una lista o una base de datos que cumpla las condiciones especificadas.
tracking img