Qancion

Solo disponible en BuenasTareas
  • Páginas : 5 (1120 palabras )
  • Descarga(s) : 0
  • Publicado : 25 de abril de 2011
Leer documento completo
Vista previa del texto
-------------------------------------------------
Función promedio
-------------------------------------------------
La función PROMEDIO sirve para obtener el promedio o media aritmética de un conjunto de valores. Como argumentos puede tener celdas individuales y/o rangos de celdas que tengan valores numéricos.
-------------------------------------------------
Observaciones
* Losargumentos pueden ser números o nombres, rangos o referencias de celda que contengan números.
* Se tienen en cuenta los valores lógicos y las representaciones textuales de números escritos directamente en la lista de argumentos.
* Si el argumento de un rango o celda de referencia contiene texto, valores lógicos o celdas vacías, estos valores se pasan por alto; sin embargo, se incluirán lasceldas con el valor cero.
* Los argumentos que sean valores de error o texto que no se pueda traducir a números provocan errores.
* Si desea incluir valores lógicos y representaciones textuales de números en una referencia como parte del cálculo, utilice la función PROMEDIOA.
* Si desea calcular el promedio de sólo los valores que cumplen ciertos criterios, use la función PROMEDIO.SI o lafunciónPROMEDIO.SI.CONJUNTO.
 NOTA   La función PROMEDIO mide la tendencia central, que es la ubicación del centro de un grupo de números en una distribución estadística. Las tres medidas más comunes de tendencia central son las siguientes:
* Promedio, que es la media aritmética y se calcula sumando un grupo de números y dividiendo a continuación por el recuento de dichos números. Por ejemplo,el promedio de 2, 3, 3, 5, 7 y 10 es 30 dividido por 6, que es 5.
* Mediana, que es el número intermedio de un grupo de números; es decir, la mitad de los números son superiores a la mediana y la mitad de los números tienen valores menores que la mediana. Por ejemplo, la mediana de 2, 3, 3, 5, 7 y 10 es 4.
* Moda, que es el número que aparece más frecuentemente en un grupo de números. Porejemplo, la moda de 2, 3, 3, 5, 7 y 10 es 3.
Para una distribución simétrica de un grupo de números, estas tres medidas de tendencia central son iguales. Para una distribución sesgada de un grupo de números, las medidas pueden ser distintas.
Sugerencia    Cuando esté calculando el promedio de celdas, tenga en cuenta la diferencia existente entre las celdas vacías y las que contienen el valorcero, especialmente si ha desactivado la casilla Mostrar un cero en celdas que tienen un valor cero en el cuadro de diálogo Opciones de Excel. Cuando esta opción está seleccionada, las celdas vacías no se tienen en cuenta, pero sí los valores cero


1 |
2 |
3 |
4 |
5 |
6 |
7 |

8 |

9 |

10 |
| A | B | C |
Datos | | |
10 | 15 | 32 |
7 | | |
9 | | |
27 || |
2 | | |
Fórmula | Descripción | Resultado |
=PROMEDIO(A2:A6) | Promedio de los números en las celdas A2 a A6. | 11 |
=PROMEDIO(A2:A6;5) | Promedio de los números en las celdas A2 a A6 y el número 5. | 10 |
=PROMEDIO(A2:C2) | Promedio de los números en las celdas A2 a C2. | 19 |
|

Función REDONDEAR

-------------------------------------------------
Descripción
Lafunción REDONDEAR redondea un número a un número de decimales especificado. Por ejemplo, si la celda A1 contiene 23,7825 y desea redondear ese valor a dos posiciones decimales, puede usar la siguiente fórmula:
=REDONDEAR(A1; 2)
El resultado de esta función es 23,78.
-------------------------------------------------
Sintaxis
REDONDEAR(número; núm_decimales)
La sintaxis de lafunción REDONDEAR tiene los siguientes argumentos:
* número    Obligatorio. Número que desea redondear.
* núm_decimales    Obligatorio. Número de decimales al que desea redondear el argumento de número.
-------------------------------------------------
Observaciones
* Si el argumento núm_decimales es mayor que 0 (cero), el número se redondea al número de lugares decimales especificado.
*...
tracking img