Documento 1

Solo disponible en BuenasTareas
  • Páginas : 2 (455 palabras )
  • Descarga(s) : 0
  • Publicado : 21 de febrero de 2012
Leer documento completo
Vista previa del texto
Building configuration...



Current configuration : 7786 bytes
!
version 12.4
service tcp-keepalives-in
service tcp-keepalives-out
service timestamps debug datetime msec localtimeshow-timezone
service timestamps log datetime msec localtime show-timezone
service password-encryption
no service dhcp
!
hostname RRBBVA-MEX01A-71257441M
!
boot-start-marker
boot-end-marker
!

!no aaa new-model
!
resource policy
!
clock timezone CENTRAL 0
clock summer-time CST recurring
prompt RRBBVA-MEX01A-71257441M
ip cef
!
!
ip tcp path-mtu-discovery
ip telnet source-interfaceLoopback0
!
!
ip tftp source-interface Loopback0
no ip domain lookup
ip domain name bncmr.org.mx
!
!
!
!
class-map match-any DATOS-P2
match access-group name CLASE2
class-map match-anyPrecedencia2
match ip precedence 2
match access-group name CLASE2
!
!
policy-map SERIAL
class DATOS-P2
set ip precedence 2
policy-map WAN_BW64_2Q16
class Precedencia2
bandwidthpercent 80
queue-limit 8
police cir 16000 bc 1500 be 1500
conform-action set-prec-transmit 2
exceed-action set-prec-transmit 1
class class-default
fair-queue
queue-limit 8policy-map LAN
class DATOS-P2
set ip precedence 2
class class-default
set ip precedence 1
!
!
dlsw local-peer peer-id 195.99.19.254
dlsw timer explorer-wait-time 10
dlsw remote-peer 0 tcp150.150.5.5 keepalive 50
dlsw remote-peer 0 tcp 150.150.6.6 keepalive 50
dlsw remote-peer 0 tcp 150.155.5.5 keepalive 50
dlsw remote-peer 0 tcp 150.155.6.6 keepalive 50 backup-peer 150.155.5.5
dlswbridge-group 1
dlsw udp-disable
!
interface Loopback0
description Interface Loopback Administracion
ip address
!
interface FastEthernet0/0
description LINEA SERVIDOR
ip addressspeed 100
full-duplex
no cdp enable
service-policy input LAN
!
interface FastEthernet0/1 interface desactivada
no ip address
shutdown
duplex auto
speed auto
!
interface Serial0/0/0...
tracking img