Formulas de excel

Solo disponible en BuenasTareas
  • Páginas : 2 (279 palabras )
  • Descarga(s) : 0
  • Publicado : 3 de marzo de 2011
Leer documento completo
Vista previa del texto
FORMULA DE EXCEL
Una fórmula es una ecuación que calcula un valor nuevo a partir de los valores existentes. El resultado será asignado a la celda en la cual se introducedicha fórmula. En Excel puede crearse una amplia diversidad de fórmulas, desde fórmulas que ejecuten una simple operación aritmética hasta fórmulas que analicen un modelo complejode fórmulas. Una fórmula puede contener números, operadores matemáticos, referencias a celdas o incluso funciones.

PARA QUE SIRVE UNA FORMULA

Una formula en Excel sirvepara realizar cálculos o procesamiento de valores, produciendo un nuevo valor que será asignado a una celda.

FORMULAS BÁSICAS

SUMA

Esta operación puede ser aplicada avalores continuos o discontinuos, es decir ubicados en distinta posición que queremos sumar.

FORMULA DE LA SUMA (=A2+B2)

RESTA

Resta todos los números en un rangode celda.

Ejemplo de la Resta (=A2-B2)

MULTIPLICACIÓN

Multiplica números en un rango de celdas determinadas.

Ejemplo de la Multiplicación (=A2*B2)

DIVISIÓNDivide números en un rango de celda determinada.

Ejemplo de la División (=A2/B2)

LÓGICA SI:

Realiza la comparación de una celda con otra o bien con un valor,originan do una salida según el resultado sea falso o verdadero.

Formula Lógica SI (=SI(B2>C2;"HOLA";"ADIOS")

CONTAR

Cuenta el número de datos numéricos contenidos enun bloque seleccionado de celdas.

Formula de Contar (B2:B7)

MÍNIMO

Devuelve el valor mínimo de una lista de valores y omite los valores lógicos y el texto

MÁXIMODevuelve el valor máximo de una lista de valores y omite los valores lógicos y el texto.

Formula de MÍNIMO (=MIN(B2:B7))

=MIN(B2:B7)Formula de MAXIMO (=MAX (B2:B7))
tracking img