Linkin park

Solo disponible en BuenasTareas
  • Páginas : 2 (357 palabras )
  • Descarga(s) : 0
  • Publicado : 5 de septiembre de 2012
Leer documento completo
Vista previa del texto
TIPOS DE ERRORES EN EXCEL

|ERRORES |SIGNIFICADO |
|#¡N/A! |Esteerror se produce cuando una formula de búsqueda o referencia no encuentra ninguna coincidencia exacta|
| |en la correspondiente matriz de búsqueda.|
| |Significa que el valor buscado no existe en la matriz de búsqueda. |
|#¡REF!|Este tipo de error surge cuando tenemos una referencia de celda invalida en la formula. Por ejemplo, en la|
| |formula: =BUSCARV(“mi_string”,A2:B8,3,FALSO), buscar enla tercera columna de una matriz que solo tiene 2 |
| |columnas. En esta otra: =DESREF(Hoja1!A1,-1,0,1,1) |
|#¡NUM!|Este se produce cuando ingresamos algún valor no numérico como un argumento de función que Excel espera |
| |que sea argumento numérico (o una referencia aun valor numérico). Otra posibilidad es ingresar un número |
| |inválido, como uno negativo cuando se espera uno positivo, o un 2 cuando el argumento solo admite 0 o 1. || |La formula =COINCIDIR(123,B1:B10,3) devuelve #NUM!, ya que el último argumento de COINCIDIR solo puede ser|
| |-1, 0 o 1.|
|#¿NOMBRE? |Este erro lo obtenemos cuando escribimos mal el nombre de alguna función. También puede surgircuando |
| |utilizamos alguna función personalizada y tenemos deshabilitadas las macros o el complemento |
| |correspondiente....
tracking img