• Martin
    con una página Word Es lo mismo que base de datos 143. Cuál de las siguientes expresiones son correctas en Excel 2007 ( ) ( ) ( ) = a2 + a3 + a2 + a3 - a2 + a3 Página 19 de 135 BANCO DE PREGUNTAS 2011 PROCESO DE INGRESO ASPIRANTES A SOLDADO S IWIAS. ( ) las respuestas anteriores 144. De...
    27344 Palabras 110 Páginas
  • bachiler
    editor de texto más potente del mercado que permite crear documentos para todo tipo de necesidades tanto personales como institucionales. ( ) ( ) ( ) Excel Word 2007 Publisher Página 12 de 135 BANCO DE PREGUNTAS 2011 PROCESO DE INGRESO ASPIRANTES A SOLDADO S IWIAS. 91...
    25320 Palabras 102 Páginas
  • Adminitracion De Empresas
    he ir a dejarlas a la casa de Doña Irene. Ir al Banco a retirar chequeras de Gerencia Ganadera. Pasar a Excel la planilla de la quesera imprimir y mostrar a Don Carlos él la reviso y dijo que estaba bien. Ir a Bagaces con Beto a pagar el seguro de Julio y Junio de Don Carlos y le pregunte a...
    31785 Palabras 128 Páginas
  • deber
    FÓRMULA VÁLIDA EN EXCEL? a) b) c) d) = SUMA(A2:A20) = SUMA(2A:20( ) = SUMA(A1,A2,A3,A4,A5,,,,,,,A20) = SUMA(1A+2A+3A+ . . . .+20( ) 20 Banco de Preguntas de Informática 137 EL CONTENIDO DE LA CELDA A1 ES EL VALOR 350.LA FÓRMULA QUE CALCULA EN B1 EL 20% DE A1, ES: a) b) c...
    8664 Palabras 35 Páginas
  • frases
    FÓRMULA VÁLIDA EN EXCEL? a) b) c) d) = SUMA(A2:A20) = SUMA(2A:20( ) = SUMA(A1,A2,A3,A4,A5,,,,,,,A20) = SUMA(1A+2A+3A+ . . . .+20( ) 20 Banco de Preguntas de Informática 137 EL CONTENIDO DE LA CELDA A1 ES EL VALOR 350.LA FÓRMULA QUE CALCULA EN B1 EL 20% DE A1, ES: a) b) c...
    8664 Palabras 35 Páginas
  • Manual acl
    analizar Muestra de Usuarios en Rep. Dom. • • • • • • • • • • • • • • • • • • • • • • Asociación La Nacional de A. y P. Asociación Popular de A. y P. Banco BHD, S.A. Banco Central de la República Dominicana Banco de Reservas de la Rep. Dom. Banco Dom. del Progreso Banco Mercantil Banco León Banco...
    2366 Palabras 10 Páginas
  • Informatica
    correcta?. a) =SUMA(A1:F5) Banco de Preguntas de Informática (ETFA-EIA) 159) 160) 161) 162) 163) 164) 165) 166) b) =SUMA(A:B5) c) =MAXIMO(A1:D5) d) =PROMEDIO(A1:B5;D1:E5) Para editar una fórmula se utiliza: a) F4 b) F2 c) F7 d) F8 Para dar formato a una celda en Excel...
    8779 Palabras 36 Páginas
  • Ebooks
    EB-101026-2.txt ECAES English Excel Fonts Free Telecommunication and Networking E-Books GIS & GPS HP 10BII Financial Calculator HTML Hacking Java JavaScript Joomla Lynda.com MIS Management Marketing Marketing y Estrategias MatLab Matem ticas, C lculo, Algebra Mobile Phone Programming Mozilla Mundo...
    46746 Palabras 187 Páginas
  • Banco de preguntas
    Datos 140) La expresión: =$A$7, representa en Excel: a) Una dirección Absoluta en A7 b) Una dirección Relativa en A7 c) Una dirección mixta d) A7 contiene valor en Dólares 16 Banco de Preguntas de Informática (ETFA-EIA) 141) Indica la identificación de una celda compuesta por...
    8304 Palabras 34 Páginas
  • preguntas
    / Hoja / Fondo d) Ver / Hoja / Fondo La prioridad de operadores para ejecutar una fórmula es Excel es: a) *, /, +, b) +, - , *, / c) *, + , / , d) , +, / , * De las siguientes fórmulas, ¿cuál NO es correcta?. a) =SUMA(A1:F5) Banco de Preguntas de Informática (ETFA-EIA) 159) 160) 161...
    8314 Palabras 34 Páginas
  • Favorito
    Banco de Preguntas de Informática FUERZA AÉREA ECUATORIANA. BANCO DE PREGUNTAS DE INFORMÁTICA PARA LOS ASPIRANTES A AEROTÉCNICOS ESPECIALISTAS DE LA L PROMOCIÓN E.I.A. 1) ¿Como se denominan a las partes físicas o tangibles de una computadora? a) Hardware b) Software c) Firmware d) Modem 2) El...
    8706 Palabras 35 Páginas
  • Trabajo
    modulo de Bancos. Los puntos a tratar en esta guía serán los siguientes: 1. Iniciar sesión. 2. Sucursales 3. Almacén 4. Bancos. 5. Catálogos. 6. Inventario Inicial. 7. Compras. 8. Ventas. 1. Iniciar sesión empresa. En la ventana de Iniciar Sesión Empresa, seleccione alguna de las dos...
    3731 Palabras 15 Páginas
  • Ejemplo minuta de reunión
    de volumen reducido y que sirva como capacitación. o En AX se cargarán saldos de cuentas contables, bancos y facturas pendientes de pago a proveedores. • AH preguntó si tendría cambios el vuelco de los archivos fiscales desde SAP. Tema a analizar. • AH preguntó sobre la inferfase de SAP a la...
    469 Palabras 2 Páginas
  • Calidad
    diligenciar la MGA se debe tener en cuenta el Manual Metodológico Ajustado el cual se encuentra anexo a la versión en excel que se puede obtener en la página web del Departamento Nacional de Planeación DNP, www.dnp.gov.co capítulo Inversiones y Finanzas Públicas sección Banco de Programas y Proyectos de...
    2196 Palabras 9 Páginas
  • Prediccion
    Lectura 6.a Construcción de modelos basados en variables explicativas WORD: regresiones lineales y multi lineales CARLOS MENDEZ Todo un nudo está relacionado consigo mismo. La pregunta es donde está el punto que lo desenreda. Autor desconocido Índice 1. Objetivo de este documento...
    514 Palabras 3 Páginas
  • Relaciones personales
    Programa | Apuntes | Ejercicios | Soluciones | Inscripción | - Cursos: Introducción al uso de Microsoft Excel: Programa del curso | Excel "desde cero" (Excel básico) (EB01) | Programa del curso | Contenidos | Metodología de estudio | Precio y descuentos | Formas de pago e inscripción...
    1525 Palabras 7 Páginas
  • Trabajos U
    . En dos años por medio de cuotas mensuales iguales que crecen al final del año en un 10%. a. Realice el flujo de caja correspondiente a cada pregunta. b. Resuelva los ejercicios utilizando las funciones definidas por el usuario de Excel. c. Resuelva cada uno de estos casos con la función...
    538 Palabras 3 Páginas
  • Muestreo
    datos para aplicaciones prácticas o para diversas necesidades de investigación. Además, la versión 14.0 ofrece diversas posibilidades para crear vínculos con otros programas comunes tales como Microsoft Word, Microsoft Excel, y Microsoft Power Point. Finalmente, SPSS permite manejar bancos de...
    984 Palabras 4 Páginas
  • Final De Herramientas
    [pic] UNIVERSIDAD PRIVADA DEL NORTE FACULTAD DE ESTUDIOS DE LA EMPRESA CARRERA DE ADMINISTRACIÓN Y MARKETING Uso de Microsoft Excel 2010 para el Área de Producción del Banco la Libertad Curso: HERRAMIENTAS APLICADAS AL MARKETING Integrantes...
    1248 Palabras 5 Páginas
  • Ganancia
    | | | | | |Preguntar y aportar sobre|multimedia | | | | | |el programa Excel y Power |Tablero...
    1334 Palabras 6 Páginas