Observacion

Solo disponible en BuenasTareas
  • Páginas : 4 (831 palabras )
  • Descarga(s) : 0
  • Publicado : 12 de noviembre de 2010
Leer documento completo
Vista previa del texto
DOXA
PENSADO
REFLEXIONADO
CONOCIDO
OBTIENE
INTUICIÓN
PERCIBIDA
TOTALIDAD
CON. HOLISTICO

REFLEXIONAN
CUESTIONAN
CRÍTICAN
CREENCIAS
PROPIAS

CAMBIA
DOGMATISMO
REFLEXIONANPOSIBILIDAD
PRAGMATISMO
COMPROVADO
LEY


CONOCIMIENTO
POSIBILIDAD
NEGACIÓN
FÓRMULA

CONCEPTUALES
MENTALES
MAPAS

SISTEMATICA
REPRESENTACIONES GRÁFICAS
ORGANIZA


CONCEPTOSINFORMACIÓN
PALABRAS ENLACES

PROPOSICIONES

PERSONA
SUJETO COGNOSCENTE
SUJETO COGNOSCIBLE

Para el
como
y se
para
de
es un
la
donde se
PROCESO
OPERACIÓN
REPRESENTACIÓN
IMAGENESOBJETO
SISTEMÁTICA
INDAGACIÓN
CARACTERÍSTICAS
TEORÍA
REFLEXIVA
CONOCIMIENTO
RIGUROSA
CRÍTICA
EPISTEMOLOGÍA
IDEA
ADQUISICIÓN
IDENTIFICACIÓN
SELECCIÓN
JERARQUIZACIÓN
SÍNTESIS
ANÁLISISCOMPARACIÓN
CLASIFICACIÓN
INTERPRETACIÓN
DATOS
PRÁCTICA
2DO PASO
PROCESO
INFORMACIÓN
EXTRAE
PIENSA
SABER
1ER PASO
DATOS
DISCIPLINA
INFORMACIÓN
PROCESO
CONJUNTO
GESTIÓN DELCONOCIMIENTO

con ayuda de la que no es la que no pues ya esta
La, esta de la de la es la del sus son la el es la por la el se después de haber


es el
los
se lleva a la
es el
la, eles la que la de la del tipos de, y, son, esta, la de, forma, utiliza el, es la, el, pertenece al, la , son la, la , es el




–#¡N/A
–#¡REF!
–#¡NUMERO!
–#¿NOMBRE?
–#¡DIV/0!
–#¡VALOR!–#¡NULO!
–#####
#¡N/A!
•Este error se produce cuando una fórmula
de búsqueda o referencia no encuentra
ninguna coincidencia exacta en la
correspondiente matriz de búsqueda.
Significa que el valorbuscado no existe
en la matriz de búsqueda
=SI(ESERROR(BUSCARV($B11,'DEEX CALCULO TARIFAS CST-STD.xls'!b_mstr_articulos,9,0)),0)
mi problema es que al agregar la función 'eserror' me despliegacomo valor 'falso' y si uso solamente 'buscarv' al no encontrar valor me despliega #N/A,
#¡REF!
•Cuando eliminamos un renglón o una
columna que era parte de una fórmula, la
fórmula ya no se...
tracking img