Surrealismo

Solo disponible en BuenasTareas
  • Páginas : 3 (577 palabras )
  • Descarga(s) : 0
  • Publicado : 31 de enero de 2011
Leer documento completo
Vista previa del texto
CHACÓN PADILLA JUAN GILBERTO.

Establezca la traducción estática entre la red interna y la red externa, con los datos de la topología.
Router(config)#ip nat inside source 172.16.1.1 200.2.2.1Configure la traducción dinámica con rango 179.9.8.80-179.9.8.95/28, a la red interna 10.10.10.0. Asigne como nombre al pool unitec_C.

Router#config t
Router(config)# ip nat pool unitec_C179.9.8.80 179.9.8.95 netmask 255.255.255.0
Router(config)# access-list 1 permit  10.10.10.0 0.0.0.255

Configure la sobrecarga de NAT para traducciones donde solo existe una ip
pública 200.23.3.0/24asignada en la interfaz s0 del router. Las redes internas
son f0 172.16.4.0/24 f1 172.16.8.0/24
router(config)#interface Fa 0
router(config-if)#ip address 172.16.4.0255.255.255.0
router(config-if)#ip nat inside
router(config)#interface Fa 1
router(config-if)#ip address 172.16.8.0 255.255.255.0
router(cpnfig-if)#ip nat insiderouter(config)#interface serial 0/0
router(config-if)#ip address 200.23.3.0 255.255.255.0
router(cpnfig-if)#ip nat outside
router(config)#ip nat inside source list 1 interface serial 0/0overload

Configure PAT para traducciones dentro del rango 195.16.9.16- 195.16.9.32.
El identificador para el pool deberá ser cisco4

Configure el tiempo de expiración a 600 segundosRouter(config)#ip nat traslation timeout 600

Muestre las traducciones activas

Router#show ip nat traslation

Muestre las estadísticas de las traducciones

Router#Show ip nat statics

Eliminelas traducciones dinámicas de la tabla, antes de que expiren

Router#clear ip nat tralation*

Muestra lista de todos los enlaces que creó el servicio DHCP

Router#show ip dhcp bindingHabilite la traducción estática (NAT estático), entre el host interno 199.16.1.0 y la dirección global 200.13.21.10

Router(config)#ip nat inside source 199.16.1.0 200.13.21.10

Habilite PAT,...
tracking img