Empresas

Solo disponible en BuenasTareas
  • Páginas : 2 (369 palabras )
  • Descarga(s) : 12
  • Publicado : 18 de agosto de 2010
Leer documento completo
Vista previa del texto
show startup-config
Using 2678 out of 65536 bytes
!
version 12.2
no service pad
service timestamps debug uptime
service timestamps log uptime
no service password-encryption
!
hostname s2
!enable secret 5 $1$lC.R$q5W4exogjp1mV1yIW.gpL1
!
no aaa new-model
system mtu routing 1500
ip subnet-zero
!
no ip domain-lookup
!
!
!
no file verify auto
spanning-tree mode pvstspanning-tree extend system-id
!
vlan internal allocation policy ascending
!
interface FastEthernet0/1
switchport trunk native vlan 99
switchport mode trunk
!
interface FastEthernet0/2
switchporttrunk native vlan 99
switchport mode trunk
!
interface FastEthernet0/3
switchport trunk native vlan 99
switchport mode trunk
!
interface FastEthernet0/4
switchport trunk native vlan 99switchport mode trunk
!
interface FastEthernet0/5
switchport trunk native vlan 99
switchport mode trunk
!
interface FastEthernet0/6
switchport access vlan 30
switchport mode accessswitchport port-security
switchport port-security mac-address sticky
!
interface FastEthernet0/7
switchport access vlan 30
shutdown
!
interface FastEthernet0/8
switchport access vlan 30
shutdown!
interface FastEthernet0/9
switchport access vlan 30
shutdown
!
interface FastEthernet0/10
switchport access vlan 30
shutdown
!
interface FastEthernet0/11
switchport access vlan 10switchport mode access
switchport port-security
switchport port-security mac-address sticky
!
interface FastEthernet0/12
switchport access vlan 10
shutdown
!
interface FastEthernet0/13switchport access vlan 10
shutdown
!
interface FastEthernet0/14
switchport access vlan 10
shutdown
!
interface FastEthernet0/15
switchport access vlan 10
shutdown
!
interfaceFastEthernet0/16
switchport access vlan 10
shutdown
!
interface FastEthernet0/17
switchport access vlan 10
shutdown
!
interface FastEthernet0/18
switchport access vlan 20
switchport mode...
tracking img