Simulacion de configuracion de una red

Solo disponible en BuenasTareas
  • Páginas : 4 (838 palabras )
  • Descarga(s) : 0
  • Publicado : 12 de enero de 2011
Leer documento completo
Vista previa del texto
[pic]

ROUTER SUIZA
Suiza>enable
Suiza#confi t
Enter configuration commands, one per line. End with CNTL/Z.
Suiza(config)#exit
%SYS-5-CONFIG_I: Configured from console by console
Suiza#showrunning-config
Current configuration:
!
version 12.2
!
hostname Suiza
!
interface FastEthernet0/0
no ip address
!
interface FastEthernet1/0
no ip address
!
interface Serial2/0
ipaddress 34.0.4.6 255.255.255.252
clock rate 56000
!
interface Serial3/0
ip address 34.0.4.10 255.255.255.252
clock rate 56000
!
interface FastEthernet4/0
no ip address
!
interfaceFastEthernet5/0
no ip address
!
interface Serial6/0
ip address 34.0.4.14 255.255.255.252
clock rate 56000
!
interface Serial7/0
ip address 34.0.4.18 255.255.255.252
clock rate 56000
!
ip route34.0.2.0 255.255.255.128 34.0.4.5
ip route 34.0.1.0 255.255.255.0 34.0.4.9
ip route 34.0.2.128 255.255.255.192 34.0.4.13
ip route 34.0.2.224 255.255.255.240 34.0.4.13
ip route 34.0.2.192255.255.255.224 34.0.4.17
!
!
line con 0
!
End
ROUTER ESPAÑA
España>enable
España#show running-config
Current configuration:
!
version 12.2
!
hostname España
!
interface FastEthernet0/0
ipaddress 34.0.2.1 255.255.255.128
!
interface FastEthernet1/0
no ip address
!
interface Serial2/0
ip address 34.0.4.5 255.255.255.252
!
interface Serial3/0
no ip address
!
interfaceFastEthernet4/0
no ip address
!
interface FastEthernet5/0
no ip address
!
ip route 34.0.1.0 255.255.255.0 34.0.4.6
ip route 34.0.2.192 255.255.255.224 34.0.4.6
ip route 34.0.2.224 255.255.255.24034.0.4.6
ip route 34.0.2.128 255.255.255.192 34.0.4.6
!
!
line con 0
! end
ROUTER PORTUGAL
Portugal>enable
Portugal#show running-config
Current configuration:
!
version 12.2
!
hostnamePortugal
!
interface FastEthernet0/0
ip address 34.0.1.1 255.255.255.0
!
interface FastEthernet1/0
no ip address
!
interface Serial2/0
ip address 34.0.4.9 255.255.255.252
!
interface...
tracking img